[Problem] 1&1 Softfone funktioniert manchmal nicht richtig

mark-herzog

Neuer User
Mitglied seit
21 Jul 2007
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Offensichtlich dann, wenn die Last auf der DSL-Leitung etwas höher ist, kann ich meine Tochter auf Ihrer Softfone-Rufnummer nicht mehr erreichen. Weder wenn ich über meinen eigenen 1&1 Anschluß anrufe, noch wenn ich das Handy benutze, klingelt es. Die Software läuft natürlich und sie ist auch angemeldet am SIP-Server.

In solchen Phasen kommt es dann auch vor, dass sie mich zurückruft (man kann ja per Facebook sowas verabreden), es klingelt bei mir, ich hebe ab, Sie kann mich hören, ich sie jedoch nicht.

Ich wurde bei der Installation des Programmes unter Win7 (64bit) gefragt, ob die Verbindung über einen 128 kBit ISDN-Anschluß erfolgen solle. Ich habe natürlich LAN ausgewählt. Aber: Wenn man das Ding mit 128 kBit betreiben kann dann verstehe ich nicht, wieso es manchmal in ihrem LAN nicht funktioniert. Sie wohnt in einer Studenten WG und die teilen sich einen 16.000 er DSL-Anschluß zu 3 Leuten. Ein Traceroute ergab, dass mehrere HUP´s nur einen durchsatz von 23 msec hatten...

Kann man da irgendwo dran noch drehen? Gibt es eine Software, die eine bessere Kompimierung hat?
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,482
Beiträge
2,164,852
Mitglieder
365,998
Neuestes Mitglied
rennweh
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.