.titleBar { margin-bottom: 5px!important; }

16000, bei mir schlecht, beim Nachbarn ohne Probleme

Dieses Thema im Forum "Allgemein Breitbandanschlüsse" wurde erstellt von Rosinenpicker, 24 Dez. 2006.

  1. Rosinenpicker

    Rosinenpicker Neuer User

    Registriert seit:
    11 Apr. 2006
    Beiträge:
    47
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe, seitdem ich T-DSL 16000 habe, Probleme mit Abbrüchen und Synch-Fehlern (Signal/Rauschtoleranz 9, Leitungsdämpfung 15). Mein unmittelbarer Nachbar dagegen hat 16000 von 1und1 ohne jegliche Probleme, also real auch T-DSL.

    Ich bin nun schon etliche Male auf andere Leitungen bzw. Ports gelegt worden, ohne echten Erfolg.

    Der Typ an der T-Com Hotline faselte nun etwas davon, dass die Reseller "mit mehr Saft auf die Leitung gehen (300 Volt)". Was zur Hölle meint der damit? Oder hatte er selber keinen Schimmer und hat nur irgendeinen Unsinn erzählt(was eher mein Eindruck war)?
     
  2. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    :lach: :blonk: :heul: :crazy:
    Mehr ist dazu wohl nicht zu sagen.

    Sowas ist völlig normal. Zum einen kann es sein, dass deine Leitung einen ganz anderen Weg nimmt, viel weiter als bei deinem Nachbarn. Dann kann es sein, das in den großen T-Com Kabeln deine Nachbaradern stärker belastet sind, so das bei dir mehr Übersprechen auftritt.
    Nicht zuletzt kann deine Hausinstallation die Ursache sein: Howto: Was tun bei DSL-Verbindungsproblemen
    Auch immer gern genommen sind Potentialprobleme durch Geräte an der Fritzbox. Trenne mal alle(!) Geräte von der Fritzbox ab, verbinde dich per WLAN und überprüfe, ob das Problem dann auch noch auftritt.

    Viele Grüße

    Frank
     
  3. beckmann

    beckmann Guest

    Dem schließe ich mich an, einfach nur genial was da erzählt wird :D - Vor allem weil 1&1 Resale DSL natürlich eigene DSLAMs hat und dann 300V auf die Leitung gibt... Man halte fest Resale DSL ist nicht das für was wir es halten, das es zu defekten Splittern, Modemtypen und besseren Werten bei DSL kommt liegt an den 300V die die auf die Leitung schieben :hehe:

    300V, mh mit wieviel Ampere kann ich die Leitung belasten? Das würde dann die Stromrechnung entlasten ;)

    Resale DSL ist nichts anderes (wie du schon beschrieben hast) als T(-COM)-DSL oder Telefonica DSL mehr steckt da nicht hinter.

    Zum Problem, was kann es sein:
    • schlechte Hausverkabelung
    • längere Leitung (Leitungen gehen manchmal seltsame wege, das Kabel des Nachbarn kann einige hundert Meter länger sein!)
    • Störung durch andere DSL Anschlüße
    • Störung durch einen Multiplexer im Kabelverzweiger oder hinter dem Endverzweiger (es gibt zu wenig freie Leitungen für Telefonanschlüsse)
    • Überspringen anderer Signale auf deine Leitung
    • Falsche Werte in der Dämpfungsdatenbank (in wirklichkeit bist du nicht 16.000 fähig - Dämpfung > 18dB).
    • u.s.w.
    In den aller meisten Fällen ist es Problem nummer 1, die Hausverkabelung.
     
  4. Rosinenpicker

    Rosinenpicker Neuer User

    Registriert seit:
    11 Apr. 2006
    Beiträge:
    47
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Update: Nach dem x-ten Anruf/Ticket scheinen die von der T-Com kurz nach Weihnachten an irgendeiner Schraube gedreht zu haben (vielleicht haben sie auch mehr Saft auf die Leitung gegeben.... ;) ), denn seitdem funktioniert das DSL 16k ohne jegliche Abbrüche mit nutzbarer Bandbreite von ca. 14.000 kBit!

    Es geschehen noch Zeichen und Wunder.

    Aber um die Telekom auch mal zu loben, muß man erwähnen, dass sie immer sehr schnell reagiert haben. Und die ganzen Anrufe hätten mich bei einem alternativen Anbieter wohl ein kleines Vermögen gekostet.
     
  5. sven@mainz

    sven@mainz Guest

    Ich denke mal, die haben noch mal nachgemessen und ggf. den Port in der VSt gewechselt.
     
  6. detg

    detg Aktives Mitglied

    Registriert seit:
    18 Aug. 2006
    Beiträge:
    1,498
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Irgendwo in der Pampa zwischen Kassel und Frankfur
    Genau. Die haben nachgemessen, dass da nur 250 V auf der Leitung waren und haben jetzt auf 300 V aufgedreht. ;)