[Problem] 1und1 SipAccounts hinter FritzBox 7390

Imox

Mitglied
Mitglied seit
16 Mrz 2008
Beiträge
206
Punkte für Reaktionen
0
Punkte
16
Hallo,

FB1 = Fritz Box 7390 (1und1)
FB2 = Fritz Box 7270 (ohne branding direkt von AVM)

FB1 stellt das VDSL bereit und hat selbst mehrere SipAccounts registriert. FB2 holt sich das Internet über ein LAN Kabel von FB1 und hat auch mehrere SipAccounts registriert.

Mein Problem ist jetzt allerdings, dass die 1und1 SipAccounts von FB2 nicht angerufen werden könne. Ab und zu kommt man mal durch aber das ist selten und sehr sporadisch .

Andere SipAccounts auf der FB2 wie z.B. Sipgate, Accounts von meinem eigenen Asterisk server kommen ohne Probleme durch.

Kennt jemand das Problem? Was kann ich machen?

Ich weiß es leider nicht mehr 100% aber ich glaube mich zu erinnern, dass ich das schon mal vor 3 Jahren oder so hatte (anderer Standort und andere FB's). Ich glaube aber, dass ich damals auf der FB1 die auch von 1und1 war eine modifizierte Firmware draufgehauen haben und danach ging es ohne Probleme. Hab mich damals auch nicht weiter damit beschäftigt warum und so weil es ja ging. Kann es vielleicht, dass 1und1 da irgendwas auf ihren FritzBoxen sperrt, dass anderer Router dahinter die 1und1 Accounts nicht registrieren können? Oder ist es ein ganz anderes Problem?

Würde mich über Hilfe sehr freuen.

Gruß

Imox
 
Zuletzt bearbeitet:

Elsi29

Aktives Mitglied
Mitglied seit
24 Dez 2008
Beiträge
2,823
Punkte für Reaktionen
11
Punkte
38

Imox

Mitglied
Mitglied seit
16 Mrz 2008
Beiträge
206
Punkte für Reaktionen
0
Punkte
16
Danke dir, aber das kenne ich bereits und das bringt mir nichts. Eine FritzBox kann max 15 SipAccounts registrieren und ich habe mehr als 15 ^^. Mich würde aber auch mal interessieren wo das Problem mit den 1und1 Accounts ist.
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,648
Punkte für Reaktionen
331
Punkte
83
Eine FritzBox kann max 15 SipAccounts registrieren und ich habe mehr als 15 ^^.
Ich habe 20 Internetrufnummern in einer FritzBox registriert. :)
Wie ist denn die Einstellung "Portweiterleitung des Internet-Routers für Internettelefonie aktiv halten" in deiner zweiten Box?
 

Imox

Mitglied
Mitglied seit
16 Mrz 2008
Beiträge
206
Punkte für Reaktionen
0
Punkte
16
Perfekt, scheint jetzt zu funktionieren. Kannte das noch gar nicht ;) Hoffe es bleibt so! wenn nicht melde ich mich noch mal. Vielen Dank
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
235,914
Beiträge
2,067,827
Mitglieder
356,957
Neuestes Mitglied
IBimsShweit