.titleBar { margin-bottom: 5px!important; }

2 Fritz Box gekoppelt! VoIP Problem an Slave!

Dieses Thema im Forum "Allgemeines" wurde erstellt von braunimahony, 9 Nov. 2006.

  1. braunimahony

    braunimahony Neuer User

    Registriert seit:
    17 Apr. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Ich habe folgendes Problem:
    Ich habe 2 Fritz Box gekoppelt und soweit auch alles eingerichtet. Ich habe schon viel im Forum gesucht und einige Lösungen gefunden und auch umgesetzt. Ich habe die Ports an der Master Fritz Box für die Slave Box geöffnet die für VoIP nötig sind und den STUN server auf der Slave geändert. So wie es scheint, scheint es auch größten teils zu klappen.

    Doch heute ist mir aufgefallen das wenn jemand an der Master Box telefoniert, meine gespräche abgebrochen werden und ich nicht mehr korrekt telefonieren kann. Woran kann das liegen?? Verwänden die Boxen in diesem moment die gleichen Ports? Und wenn ja, wie kann ich das ändern?



    danke für euere Hilfe
    brauni
     
  2. braunimahony

    braunimahony Neuer User

    Registriert seit:
    17 Apr. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmmm... weiß denn niemand nen lösungs Vorschlag?? :(

    Ich bin echt am verzweifeln...




    grüße marcel
     
  3. Torti6

    Torti6 Neuer User

    Registriert seit:
    7 Nov. 2006
    Beiträge:
    138
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn du direkt an den Boxen mit einem "normalen" Telefon telefonieren willst, brauchst du keine Portfreigabe. Vielmehr denke ich das du ein Problem mit der Bandbreite hast. Was hast du für DSL? Laufen Downloads nebenbei? Wie sind die Boxen verbunden?