2 Telefone am S0 Hub hinter FBF 7170

michael.go

Neuer User
Mitglied seit
9 Nov 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo,

folgende Ausgangssituation:
Telekom-Analoganschluß
Fritzbox 7170
Sternförmige Verkabelung
Anschluß der ISDN Telefone über den Euracom S0 Hub: 1 Siemes SX685, 1 Telekom P622 (nicht auf Notstrombetrieb)
maximale Leitungslänge ist nicht überschritten

Die Telefone hängen jeweils an einem Ausgang des Hubs.
Ist nur eine Schraubklemme am Hub eingesteckt (z.B. nur die Leitung zum Siemens) klappt alles. Ist nur die andere drin auch,.
Sind beide drin gibt's kein Signal. Siemens meldet 'Störung', das P622 'kein Signal'.
Wie kann's denn sein daß es einzeln klappt, beide zusammen aber nicht. Das Siemens sollte ja keinen Strom ziehen und das P622 alleine klappt auch.

Ich bin einigermaßen verzweifelt und würde mich über jeden Tipp freuen !

Gruß
Michael
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Evtl mal ohne Hub versuchen. Ist zwar nicht zulässig, kann aber gehen.

Wie lang sind die Kabel?
 

michael.go

Neuer User
Mitglied seit
9 Nov 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Was wäre den die einfachste Möglichkeit das zu machen ?

Aktuell geht von jeden Telefonanschluß in den Keller ein Kabel in ein Patchpanel rein. Gibt's da einen Adapter, mit dem man das in Reihe kriegt ?
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Es wird dann eben ein unzulässiger Stern.
 

michael.go

Neuer User
Mitglied seit
9 Nov 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hab's doch noch hinbekommen !

Mit ein bißchen Konzentration auf die 568 B Belegung im Patchkabel und die Aufschaltung auf UAE (statt IAE) klappte es. Hätte man auch früher hinkriegen können ...

Viele Grüße
Michael
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,321
Beiträge
2,021,152
Mitglieder
349,859
Neuestes Mitglied
Jtc