21.07.- SG (030)->FN= i.O. /FN->SG= keine sprache

Status
Für weitere Antworten geschlossen.

Neo7530

Neuer User
Mitglied seit
17 Jul 2004
Beiträge
91
Punkte für Reaktionen
0
Punkte
0
Mittwoch 21.07. 1845:

Anruf Sipgate zu Festnetz = alles i.O.
Anruf Festnetz zu Sipgate = keine Sprache in beide Richtungen.

Betr.: Berliner Rufnummer (030)

Kanns jemand bestätigen ?
 

Neo7530

Neuer User
Mitglied seit
17 Jul 2004
Beiträge
91
Punkte für Reaktionen
0
Punkte
0
Keiner nen Fehler feststellen können ??? Liegts nun an Sipgate oder an mir ? Niemand mit ner Berliner Nummer hier ????

Gruß Neo.
 

markbeu

IPPF-Promi
Mitglied seit
4 Apr 2004
Beiträge
3,263
Punkte für Reaktionen
0
Punkte
0
Bei mir laeuft alles superstabil derzeit!
 
E

Evil Dead

Guest
Also bei mir läuft auch alles. Check doch nochmal deine Router-Settings. Hast du irgend etwas an deiner Konfiguration (Firmware-Upgrades, Router-Settings, ATA-Settings, ... ) verändert?
 

haeberlein

Aktives Mitglied
Mitglied seit
10 Mrz 2004
Beiträge
1,712
Punkte für Reaktionen
0
Punkte
36
Hi. Bei mir läuft Sipgate seit 5 Wochen mit der Berliner nummer stabil ,so wie es sein sollte um aufs Festnetz zu verzichten. Hoffentlich bleibts so.
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
@Neo7530
Ich habe den Beitag geteilt - der Rest ist hier zu finden.

Viel Erfolg .. Clemens

Ich habs geschlossen ;-)
Falls jemand meint dass das Thema nicht erledigt ist, einfach eine PN an die Mods/Admins schreiben.
 
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,134
Beiträge
2,030,582
Mitglieder
351,502
Neuestes Mitglied
Andy112