.titleBar { margin-bottom: 5px!important; }

28.09.04 - 21:00h - nichts geht mehr

Dieses Thema im Forum "sipgate" wurde erstellt von thorsten001, 28 Sep. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thorsten001

    thorsten001 Neuer User

    Registriert seit:
    27 März 2004
    Beiträge:
    183
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mein ATA blinkt nur noch rot.
     
  2. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Also bei mir klappt es und sonst meldet sich auch niemand, scheint wohl bei Dir zu liegen. :roll:

    Ich nehme an, den einen oder anderen Reset hast Du schon versucht? ;-)
     
  3. Fruchtzwerg

    Fruchtzwerg Neuer User

    Registriert seit:
    27 Juni 2004
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bei mir gets auch nicht seit dem 24. nur die 10000

    :-(
     
  4. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    @ Fruchtzwerg

    Mit dieser Aussage kann Dir nicht geholfen werden. :?: :?: :?:
    Ein kleinwenig ausführlicher hilft den Helfern und dem Hifesuchenden :)
     
  5. PURtel.com

    PURtel.com Aktives Mitglied

    Registriert seit:
    1 Mai 2004
    Beiträge:
    1,420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hier gucken! Wenn nichts ist Fehler bei sich selbst suchen. Router ok? Firewall ok? Firmware ok?
     
  6. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Volker - nicht so laut, und bitte nicht immer auf die Anwender schimpfen.

    Auch ich konnte z.B. über meinen DSL Anschluß am Dienstag morgen zwischen 4 und ?? Uhr nicht telefonieren - und hatte nur rotes Blinken. Das lag aber einfach daran, daß der Tiscali-Zugang zu diesem Zeitpunkt gestört war.

    Als ich um 13 Uhr aufgewacht bin, war alles - wie von Zauberhand und ohne Reset - wieder funktionsfähig.

    Rotes Blinken kommt schonmal vor, aber das ist weder immer ein Geräte- noch ein Anwender- oder VoIP-Providerfehler.
     
  7. swap

    swap Neuer User

    Registriert seit:
    28 Sep. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    gestern Nachmittag hatte ich kurzzeitig Totalausfall 0911...

    die Antwort des Sipg.Supp.:

    Hallo Herr...,

    bitte rebooten Sie den ATA einmal. Es ist heute leider zu einem kruzne Ausfall gekommen, das Gerät muß sich also neu im Netz anmelden. Bitte entschuldigen Sie die Unannehmlichkeiten.


    Mit freundlichen Grüßen,

    xy

    sipgate

    ------------
    ACHTUNG: Sollten Sie auf diese Mail antworten, dann verändern Sie
    bitte nicht die Betreffzeile (Subject).
    ------------
     
  8. thorsten001

    thorsten001 Neuer User

    Registriert seit:
    27 März 2004
    Beiträge:
    183
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke, swap.
    Das war es wohl. Der Reboot des ATA alleine hat es aber nicht gebracht.
    Der Router wollte auch einen Reboot.
     
  9. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Problem behoben, Thread geschlossen :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.