3DSL - kein Internet

homergw

Neuer User
Mitglied seit
11 Okt 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo, bin neu hier im forum und hoffe, dass ihr mir weiterhelfen könnt.

Also,

Ende September 3DSL (analog) bestellt.
am 05.10.06 war die Freischaltung für DSL.
am 09.10.06 erhielt ich dann die Fritz Box 7141.

gleich alles angeschlossen und los geht...

mein Problem ist nun, dass ich keine Verbindung zum Internet aufbauen kann.
Das DSL / Lämpchen blinkt ständig.

gleich am 09.10 bei 1und1 angerufen...
der *freundliche* Mitarbeiter konnte mir leider nicht viel helfen.
hat mich kurz in die Warteschleife gestellt um einen Techniker zu informieren.

Dieser will mich dann am Freitag anrufen... und mit mir alles durchgehen (was auch immer)... er bräuchte Zeit um die Leitung zu checken.

Heute rief ich dann beim Technischen-Service von t-com an.
Die Telefonistin checkte gleich die Leitung und bestätigte mir zwar die Freischaltung aber sagte mir, dass die Internet-Leitung tot wäre (0%).

ich soll mich doch bitte wieder an 1un1 wenden.

Habt ihr vielleicht ne Idee, was das Problem sein könnte?
will mir dann bis Freitag einen Router von nem Freund ausleihen um auszuprobieren ob es nicht vielleicht an der FritzBox liegt, ansonsten wüsste ich keinen Rat mehr....

Hab alle Anschlüsse (inkl.TAE-Dose) gecheckt, diese sind ok.

schon mal vielen Dank im Voraus.
 

mpfeuer

Neuer User
Mitglied seit
14 Okt 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo, hatte das nach dem Wechsel von dsl200 auf 3dsl...
musste nur in der box von Anbieter 1und1 auf "andere anbieter wechseln und dann als Kennung 1und1/kaXXXX-XXX eingeben und dann ging alles wieder... auch mit meiner alten Box kam ich nicht mehr rein...
Viel Glück
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,827
Beiträge
2,027,135
Mitglieder
350,902
Neuestes Mitglied
ichwillnurwasdownloaden