6591 Labor 07.19-81001 sporadische Ausfälle internes LAN

Marco_E

Neuer User
Mitglied seit
1 Mrz 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo,
ich habe am Vodafone Kabelanschluss eine eigene 6591 mit der aktuellen Labor und stelle fest, dass mehrfach am Tag (vielleicht so 5-15 mal) das Kabelnetzwerk für 4-5 Minuten weg ist. Sprich ich kann die Box nicht mehr anpingen (weder per hostname noch per IP). Gleichzeitig reagiert sie aber auf ping per WLAN. Ich komme dann in diesen 4-5 minuten mit Rechnern die per Netzwerkkabel angeschlossen sind auch nicht mehr ins Internet. Per WLAN funktioniert es aber in dieser Zeit.

Hat noch jemand so ein Verhalten? Oder gar eine Idee/Lösung?

Viele Grüße
Marco
 

Kirk

Mitglied
Mitglied seit
15 Aug 2004
Beiträge
266
Punkte für Reaktionen
0
Punkte
16
Hallo Marco,
Ausfälle habe ich jetzt nicht...Aber gestern war der LAN Port 4 aufeinmal auf 100Mbit zurück gesprungen. Über den angeschlossenen Repeater gingen im Speedtest nicht mehr wie 90Mbit.

Einmal das Kabel abgezogen und wieder reingesteckt und der LAN Port 4 sprang wieder auf 1000Mbit :)

Das Routing vom eingebauten Modem zum LAN scheint auch zeitweise auf ca 200Mbit zu fallen. Eine Lösung dafür habe ich nicht. Da es eine BETA ist hoffe ich einfach mal das es mit der 7.20 nicht mehr auftritt.

Kirk
 

Kirk

Mitglied
Mitglied seit
15 Aug 2004
Beiträge
266
Punkte für Reaktionen
0
Punkte
16
...mit der neuen Labor scheint der LAN Durchsatz wieder ok zu sein. 805Mbit im Vodafone Netz finde ich jedenfalls ganz ok :)
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.