7050 findet Kabelmodem nicht!

Blue33

Neuer User
Mitglied seit
29 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ich wollte meinen Netgear WLAN Rozuter gegen die Fritzbox 7050 austauschen.
Konfuguration über WLAN hat bestens geklappt.

Aber wenn ich die Fritzbox mit dem Kabelmodem verbinde, findet die Fitzbox dieses nicht. Es wird eine Synchronisation versucht, klappt aber nicht.

Da mit dem Netgear-WLAN Rounter alles ohne Probleme läuft, ist also sowohl das Kabel also auch das Kabelmodem in Ordnung.

Ich habe noch den Uralt-Splitter sowie ein Extra Uralt Kabel Modem von der Telekom. Hat die Fritzbox damit vielleicht Probleme oder woran kann das sonst noch liegen?
Ich habe auch das DSL Kabel, das bei der Fritzbox versucht: auch kein Erfolg.

Hat jemand eine Idee?
Einstellen kann man ja diesbzgl. ja nix.
Das Kabel am Kabel Moden steckt in 10BaseT. Ich hab's auch mal mit ATM probiert: auch nix.
 

Blue33

Neuer User
Mitglied seit
29 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
geht doch!
den alte WLAN Rounter musste man am Kabelmodem anschliessen. Die Fritzbox ja direkt am Splitter.
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Hallo,

du weist, dass du die Fritz über LAN A mit dem Kabelmodem verbinden musst? Und dass das Kabelmodem auf die MAC Adresse der Fritz eingerichtet sein muss (bzw. dass die alte MAC vom Netgear raus muss)?

http://wiki.ip-phone-forum.de/voip:avm:fbf:kabel

Viele Grüße

Frank
 

inquisitor

Aktives Mitglied
Mitglied seit
7 Aug 2004
Beiträge
1,490
Punkte für Reaktionen
4
Punkte
38
Bei KabelBW läßt sich die MAC-Adressbindung des Kabelmodems durch einen einfachen Neustart mittels Stromunterbrechung lösen.

Aber Blue33 scheint wohl Kabelinternet und DSL zu verwechseln.
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,847
Beiträge
2,027,349
Mitglieder
350,937
Neuestes Mitglied
Elperator