.titleBar { margin-bottom: 5px!important; }

7113 als slave - mag nicht connecten

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von kamiger, 28 Okt. 2008.

  1. kamiger

    kamiger Neuer User

    Registriert seit:
    28 Okt. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    kurze übersicht
    7270 - Router (DHCP an IP:*.1)
    D-Link 2100AP - als AP (IP:*.2)
    D-Link 2100AP - als Brige (IP:*.3)

    bis hierhin funzt alles

    jetzt hatt ich meine 7113 über (hatt vorneweg den Platz der 7270 eingenommen)

    also sollte sie als Repeater zum AP geschalten weden (nicht in reichweite von der Brige)

    wenn ich sie noch mal LAN habe funzt auch noch alles (
    an der 7113
    -IP:*.4
    -DHCP off
    -DSL durchschleifen
    -Repeater modus an
    -MAC adresse vom AP reingschrieben
    an dem AP
    -WDS on
    -WMM on
    -MAC adresse von 7113 reingschrieben
    an beiden
    -gleicher kanal
    -gleiche SSID
    -gleiches Passwort)

    die 7113 zeigt auch an das der AP in Reichweit ist,
    doch sobalt ich die 7113 vom LAN drenne findet ich sie nicht mehr und das angeschlossene FON hatt auch keine Verbindung.



    ich hoffe ihr könnt mir irgentwie weiterhelfen

    mfg
    Kami
     
  2. kamiger

    kamiger Neuer User

    Registriert seit:
    28 Okt. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich antwort mir mal selber


    hab einfach noch einen D-Link DWL 2100AP neben die 7113 gestellt
    mit Switch verbunden und WLAN bei der 7113 ausgeschalten

    teure lösung aber es funzt