.titleBar { margin-bottom: 5px!important; }

7170 .67 interner FAX-Empfang funktioniert nicht mit mehreren MSN

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von jogruni, 13 März 2009.

  1. jogruni

    jogruni Neuer User

    Registriert seit:
    11 Jan. 2006
    Beiträge:
    103
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich möchte beim internen Fax-Empfan, dass dieser auf 2 ISDN MSN reagiert. Im UI kann man zwar mehrere MSN eintragen, es funktioniert aber immer nur die erste MSN in der liste, bei den weiteren wird der Anruf abgewiesen.

    Ich habe auch mal die MSN getauscht, um sicher zu gehen, dass es nicht an der MSN liegt. Es ist immer nur die erste in der Liste die funktioniert.

    Kann das jemand nachvollziehen?
    Hat jemand eine Idee, wie man das umgehen kann?
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,642
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Die interne Faxfunktionen haben doch nichts mit ISDN zu tun, sondern mit der Faxfunktion innerhalb der Firmware - also habe ich mal verschoben...
    Hier ist das Phänomen schon mehrfach aufgetaucht - also lies Dich einfach mal durch ;)
     
  3. loeben

    loeben IPPF-Promi

    Registriert seit:
    4 Okt. 2006
    Beiträge:
    4,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Systemarchitekt
    Ort:
    im sonnigen Süden
    Ich würde die gesamte Telefonie nach dem Löschen aller Telefondefinitionen und einem PoR neu definieren.
    Bei mir funktioniert der Faxempfang auf 2 verschiedenen MSN (IDN) ohne Probleme.

    PoR: (Power on Reset) Alle Kabel der FB für mind. 5 Minuten ziehen.
     
  4. jogruni

    jogruni Neuer User

    Registriert seit:
    11 Jan. 2006
    Beiträge:
    103
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wäre zwar mal wieder angebracht, aber bei 10 ISDN-MSNs und 10 VoIP Nummern und LCR ist das mit einiger Arbeit verbunden. Hatte gehofft, dass es eher ein bekanntes FW-Problem ist und mit einem Trick gelöst werden kann.