.titleBar { margin-bottom: 5px!important; }

7270 ATA + torrentdownloads und andere netzwerkgeräte haben fast keinen speed

Dieses Thema im Forum "FRITZ!Box Fon als ATA" wurde erstellt von coolphoenix, 20 Okt. 2008.

  1. coolphoenix

    coolphoenix Mitglied

    Registriert seit:
    21 Juli 2005
    Beiträge:
    234
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo leute,

    ich habe folgendes problem mit meiner fbox 7270 im ata-modus, wenn die fritzbox die verbindung selbst herstellen soll:

    ich habe auf meiner fbox einen bittorrent-clienten installiert. sobald ich diesen starte und er anfängt zu laden (100-300kb/s down), so hat mein desktop-pc nur noch schwankend download zwischen 10 und 1100kb/sec - zeitweise setzt er komplett aus, dann lädt der desktop pc mit 40kb konstant ~3sec, dann wieder ein kurzer schwenk nach oben, sehr unregelmäßig - unakzeptabel.

    betreibe ich die fbox als ip-client in einem netzwerk (mein router stellt die verbindung her), so habe ich dieses problem nicht - auch wenn torrent rennt, habe ich kaum schwankenden download von ~1500kb/s, vor allem keine aussetzer mehr.

    dies ist mir mit mehreren routern vor der fbox aufgefallen, deshalb spielt der router wohl keine rolle.
    es ist auch egal, wo ich meinen desktop-pc anschließe (fritzbox oder router), es bleibt wie oben beschrieben.

    habe schon mit den traffic-shaping werten im menü rumgespielt, hat leider nichts geändert.

    jemand eine idee, wie ich meine fbox im ata-modus (selbst-aufbauen der verbindung) hinkriege (mit vollem speed)?