7270: Gerät wird erkannt, trotzdem keine Verbindung

weinlig

Neuer User
Mitglied seit
20 Okt 2005
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich bin etwas ratlos. Ich habe zu meiner Dreambox 7025 zwei neue Cat5e-Kabel gelegt und auf Cat5e-Dosen aufgelegt.
Von meiner 7270 geht dann LAN1 in einen Gigabit-Router und von da aus über die Dosen zur Dreambox. Die LAN-LEDs an der Dream leuchten und blinken einwandfrei.

Rufe ich dann die Web-Oberfläche von Fritz! auf, sehe ich auch, dass die Dreambox (fest vergebene IP) erkannt wurde.

Ich kann sie aber nicht anpingen und der Netzwerktest auf der Dream funktioniert auch nicht.

Beide Leitungen wurden per Netzwerktester gecheckt, alles OK. Dämpfung kann ich nicht leider nicht messen.

Die Leitung selbst funktioniert mit einen angeschlossenen PC übringes einwandfrei (sogar Gigabit).

Woran kann das hängen und was könnte ich tun??
 

birnenkind

Mitglied
Mitglied seit
28 Apr 2007
Beiträge
222
Punkte für Reaktionen
0
Punkte
0
Hoi,

denke es liegt an Half/Full Duplex. Also mal auf half stellen und 10 mbit auf seiten der dream, die fritz negotiert dann automatisch.

gruessle
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,561
Beiträge
2,129,382
Mitglieder
362,956
Neuestes Mitglied
Tillomar
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via