.titleBar { margin-bottom: 5px!important; }

7270 PPPoE problem

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von cmmehl, 1 Jan. 2009.

  1. cmmehl

    cmmehl Aktives Mitglied

    Registriert seit:
    15 Juni 2004
    Beiträge:
    812
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    kleinschreiber
    Ort:
    Derzeit im Irak
    Erstmal ein guz neuss euch allen!

    Bei mir fing das neue jahr mit massiven internet problemen an. Naja, um fair zu sein - die probleme bestanden schon vorher. Zunaechst einmal in den letzten wochen wegen dem kaputten kabel vor Alexandria, und seit (mindestens) gestern hat mein provider nicht naeher definierte "general problems" an meinem uebergabepunkt. Verbindungen gab es nur sehr sporadisch.

    Wegen all diesem habe ich lange gebraucht um ueberhaupt die FB zu verdaechtigen. Aber nachdem ich dann problemlos ueber eine vom computer erstellte verbindung ins internet kam, kamen mir dann schon zweifel. Also schliesslich den ollen Asus rausgekramt (mit openwrt drauf) und siehe da - der kann sich einwaehlen!

    Is nu die frittte im aaasch? Man kann ja nun wirklich nicht allzuviel falsch machen bei den einstellungen, und ich habe sie mehrfach neu gemacht. Habe sogar einen werksresst durchgefuehrt, gebracht hat das alles nix.

    Die box ist erst seit wenigen monaten in betrieb und laeuft unter 54.04.63-12298, voellig unmodifiziert. Mein hauptgrund damals, den Asus durch die FB zu ersetzen, war die DECT funktion.

    Bisher lief eigentlich alles prima. Da wir hier annex A haben, haengt die FB hinter einem speedtouch 506, welcher auf bridge gestellt ist. Wegen dieser konstellation glaube ich, dass einstellungen des providers keinen einfluss haben duerften, da ja nur das speedtouch mit selbigem kommuniziert, aber sicher bin ich mir nicht.

    Meine frage nun: ist schon mal jemandem aehnliches widerfahren? Kann es doch an providereinstellungen liegen (nach dessen langen basteleien waere das nicht auszuschliessen)? Gibt es vielleicht noch verborgene parameter in einer FB, an denen man was hinsichtlich einwahl biegen koennte?

    Was mich irritiert, ist dass alles andre eigentlich recht gut funktioniert (WLAN, routing, DECT), weshalb ich ich mir einen physichen defekt kaum vorstellen kann. Ich wollte die FB irgendwann mal auf annex A umstellen, aber wenn die schon im normalbtrieb so zimperlich ist ...

    Fuer sachdienliche hinweise wie immer TIA
    Chris