.titleBar { margin-bottom: 5px!important; }

7270 so einstellen, das auf einer Nummer nur ein Anruf durchkommt, Wie ?

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Peter931, 21 Dez. 2008.

  1. Peter931

    Peter931 Mitglied

    Registriert seit:
    5 Mai 2005
    Beiträge:
    760
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Ingenieur
    Ort:
    NRW
    Hallo,

    ich möchte zwei Sachen gleichzeitig haben.
    Ich möchte zwei externe ISDN-Telefonnummern nutzen ( eine Für mich, eine für meine Tochter )

    Gleichzeitig möchte ich aber den Stress vermeiden, dass wenn ich auf
    Nummer 1 schon ein Anruf habe, noch ein zweiter Anruf auf der gleichen externen-Nummer reinkommen kann.
    Ich habe intern natürlich mehrere Telefone ( drei ).

    Aber es ist zu stressig, wenn ich am internem App1 ( MSN-1) schon ein Gespräch über MSN-1 führe, und dann gleichzeitig auch noch der interne Apparat2 schellt für MSN-1.

    Ist die 7270 so einstellbar, das in diesem Fall für den zweiten Anruf ein Besetzt-Zeichen erfolgen kann? ( Ich hoffe, ich konnte es einigermaßen erklären !)

    Für die MSN-2 meiner Tochter sollte es genauso einstellbar sein.


    Thanks
    Peter
     
  2. Bibie

    Bibie Aktives Mitglied

    Registriert seit:
    4 Juli 2008
    Beiträge:
    2,872
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Beruf:
    Bürokauffrau, jetzt Hausfrau
    Ort:
    im Grünen Herzen Deutschlands
    #2 Bibie, 21 Dez. 2008
    Zuletzt bearbeitet: 21 Dez. 2008
    Hallo Peter931,

    Ich bin mir nicht sicher, da ich kein ISDN mehr habe, aber ein Versuch ist es wert.

    Siehst Du unter Telefonie > Telefoniegeräte, Reiter "Übersicht" unter Telefone "ISDN-Telefonanlage"? Wenn ja, kannst Du in dieser Zeile ganz rechts auf den "Bearbeiten-Button" klicken und unter "Weitere Leistungsmerkmale für ISDN-Endgeräte" die Option "Ruf abweisen bei besetzt (Busy on Busy)" anhaken. Ich denke, damit müßte es gehen.



    Edit:

    Wenn das nicht funktioniert, hätte ich hier noch eine Idee: Wie hast Du die Telefone mit der FB verbunden? Per DECT, per Fon1 & Fon2, per WLAN? Du könntest auch auf "Bearbeiten" des jeweiligen Telefons klicken und dort den Reiter "Merkmale des Telefoniegerätes" auswählen. Dort kannst Du ebenfalls die Option "Ruf abweisen bei besetzt (BoB)" anhaken und mit OK bestätigen.