.titleBar { margin-bottom: 5px!important; }

7270 vergisst Festnetznummern

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von cdow, 13 Okt. 2008.

  1. cdow

    cdow Mitglied

    Registriert seit:
    8 Aug. 2008
    Beiträge:
    308
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo Forumgemeinde,

    ich habe folgendes Phänomen, wiederbekommen, welches bereits in der Vergangenheit, zwar sehr selten auch mit einer 7050 stattfand.

    Ausgangssituation: an der 7270 hängen 2 Dect-Telefone am Analog-Anschluss dran und 1 ist via Dect verbunden. Als Fax wird das interne der Box verwendet.
    Telefoniert wird über VOIP und die Festnetznummern der Telekom sind in dem entsprechenden Menü der FritzBox eingetragen. Funktioniert prima, die eingehenden Anrufe werden auch korrekt an die Anschlüsse verteilt.

    Phänomen: Jetzt am Wochenende (Sonntag) trat erstmalig mit der 7270 folgendes auf. Bei einem Anruf klingeln "alle" Telefone. D. h. kein Mensch weiss ob´s für wen´s eigentlich ist. Da wir nicht viel Telefonate an einem Sonntag erhalten, viel mir dann später noch eine weitere Sache ein, die mir ebenfalls merkwürdig vorkam, der ich jedoch zu diesem Zeitpunkt keine grossen Gedanken schenkte. Als ich am Vormittag das WLAN per Tastatur am Telefon ausschaltete, kam die Quittierung am Display in englischer Sprache. Also, normalerweise sehe ich immer am Display, WLAN an oder WLAN aus, und da stand dann WLAN off bzw. WLAN on. Mir ist dies zwar aufgefallen, aber ich dachte mir da nicht viel dabei.
    Wie gesagt, bei einem Anruf klingelten dann alle Telefone. Da ist mir erst aufgefallen, dass etwas nicht stimmte.
    Auf in die Konfiguration, und es bewahrheitete sich, alle Eintragungen der Festnetznummern war weg. Die VOIP-Nummern, sowie die Telefoniegeräte standen jedoch noch drin. Rücksicherung gemacht und alles war wieder im Lot. Die Rufnummernzuordnung passte und auch die Displaysprache bei Wlan an und aus stimmte wieder.

    In der Vergangenheit hatte ich eine 7050, bei der dies ab und zu genauso passierte. Die hatte ich an AVM gegeben und die hatten die umgetauscht. Hat aber letztendlich nichts geholfen. Seit Mai diesen Jahres setze ich eine 7270 ein, die bisher immer zuverlässig gearbeitet hat und dieses Phänomen nicht gezeigt hat. Das Problem ist mein Vertrauen. Denn wenn ich geschäftlich mehrere Tage weg bin, und eine solche Nummernvergesslichkeit stellt sich wieder ein, dann ist das Chaos zuhause. Meine Frau wird niemals eine Rücksicherung machen. Das geht einfach nicht. Auf der anderen Seite haben wir genauso Chaos, wenn so ein Zustand über mehrere Tage ist und die Leute die anrufen an den verkehrten Apparat kommen.

    Ich bin jetzt sehr verunsichert, denn ich benötige ein funktionierendes, zuverlässiges Telefonsystem. Hat jemand auch einmal eine solche Erfahrung gemacht, bzw. jemand eine Idee an was soetwas liegen kann.

    Ändert mir da die Telekom etwas in der Anlage oder 1+1?

    Ich bin wirklich ein Freund der AVM-Produkte, schon seit vielen Jahren. Ein überzeugter, auch wenn mich bis heute an den Anlagen nach wie vor einige Dinge stören. Aber bis jetzt haben die immer vieles hinbekommen. Aber eine solche automatische Umstellung oder Nummernvergesslichkeit ist ein echtes Problem für mich.

    Sollte von meiner Konfiguration noch etwas an Informationen benötigt werden, lasst´s mich wissen.

    Danke für Eure Unterstützung!

    Otti
     
  2. loeben

    loeben IPPF-Promi

    Registriert seit:
    4 Okt. 2006
    Beiträge:
    4,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Systemarchitekt
    Ort:
    im sonnigen Süden
    Otti, IMHO gibt es da keine technisch 'korrekte' Lösung, ich kann nur spekulieren: Bei mir geschah ähnliches: Geisterklingeln und Konfigurationsfehler. Ich habe daraufhin mein gesamtes Netz einschließlich Stromversorgung von einem Telefontechniker und von einem Fernsehtechniker vermessen lassen. Dabei ist nichts rausgekommen.
    Darauf hin habe ich mir eine USV mit Spannungsspitzenschutz (APC) nur für die Telefone und Telefonanlage/FB angeschafft,ieas auch die Telefonleitung mit einschließt. Zudem habe ich für das ganze Haus einen Spannungsspitzenschutz (Blitzschutz) eingebaut. Seit 3 Jahren habe seitdem Ruhe.
     
  3. cdow

    cdow Mitglied

    Registriert seit:
    8 Aug. 2008
    Beiträge:
    308
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Lieber Loeben,

    Danke für Deine Hinweise die mir von der Umsetzbarkeit etwas fern sind. Klar könnte natürlich auch soetwas verantwortlich sein. Aber das dedizierte Fehlen der eingetragenen Festnetznummern irritiert mich. Wenn denke ich, wäre vielleicht alles weg. Und auch ganz komisch, dass die Info für Wlan aus und ein plötzlich in englisch waren. Ich habe keine Ahnung ob soetwas überhaupt einstellbar ist.

    Ich vermute immer noch etwas von Seiten der DSL oder Telefonleitung, aber wie gesagt, reine Spekulation. Ich Danke Dir herzlich für den Hinweis, und vielleicht gibt´s ja noch Leute die ähnlich Situation ebenfalls hatten und wo die Lösung ggf. etwas einfacher ausfallen würde.

    Herzl. Grüsse,

    Otti