.titleBar { margin-bottom: 5px!important; }

[Problem] 7390 - Permanente Ab- und Anmeldungen aller WLAN Geräte

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von mikrotom, 24 Aug. 2015.

  1. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    FRITZ!OS 06.30
    Aktiv: 2,4-GHz-Frequenzband
    Aktiv: 5-GHz-Frequenzband
    WLAN-Koexistenz aktiv = Ja
    WLAN-Übertragung für Live TV optimieren = Ja

    Fritz Repeater 300E: gleiche Einstellungen wie FritzBox bzgl.
    Name des Funknetzes von der WLAN-Basisstation (FRITZ!Box) übernehmen = Ja

    Hallo,
    seit neustem habe ich ständige Ab- und Anmeldungen aller WLAN Geräte an meiner 7390. Leider bekomme ich das nicht in den Griff.
    Kann mir jemand sagen was das auf einmal ausgelöst haben kann?

    Hier mal ein Auszug aus dem Log-File der FritzBox:
    24.08.15 21:50:21 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    24.08.15 21:46:25 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A0:B4:A5:24:97:25.
    24.08.15 21:41:01 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    24.08.15 21:40:41 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: A8:7C:01:8E:D2:8C.
    24.08.15 21:40:38 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    24.08.15 20:47:16 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: A0:02:DC:95:D8:9E.
    24.08.15 20:46:16 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A0:02:DC:95:D8:9E.
    24.08.15 20:19:14 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 20:19:12 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: A0:02:DC:95:D8:9E.
    24.08.15 20:19:10 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 20:17:21 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 20:17:20 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A0:02:DC:95:D8:9E.
    24.08.15 20:14:34 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 19:34:42 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 19:34:40 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 19:33:00 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 19:32:48 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 18:50:20 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    24.08.15 17:56:11 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 17:55:11 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 17:00:50 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 10:AE:60:77:D9:07.
    24.08.15 16:57:04 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 10:AE:60:77:D9:07.
    24.08.15 16:56:51 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:2E:09:3C.
    24.08.15 16:56:46 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: A0:02:DC:95:D8:9E.
    24.08.15 16:56:44 WLAN-Gerät hat sich abgemeldet (2,4 GHz). MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 16:56:33 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 88:CB:87:1B:53:C0.
    24.08.15 16:54:08 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 74:C2:46:1A:2D:5B.
    24.08.15 16:54:07 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A0:02:DC:95:D8:9E.

    ...und hier vom Repeater
    24.08.15 19:31:38 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    24.08.15 19:05:40 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    24.08.15 18:55:40 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: A0:B4:A5:24:97:25. (#0302).
    24.08.15 18:49:33 WLAN-Gerät angemeldet. Geschwindigkeit 150 Mbit/s. MAC-Adresse: A0:B4:A5:24:97:25.
    24.08.15 18:43:50 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    24.08.15 17:55:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    24.08.15 15:27:59 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    24.08.15 12:45:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    24.08.15 12:09:02 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    24.08.15 10:55:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    24.08.15 10:41:06 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    24.08.15 09:45:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    24.08.15 08:57:05 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    23.08.15 22:25:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    23.08.15 20:31:00 WLAN-Gerät hat sich abgemeldet. MAC-Adresse: 00:1F:3C:55:AD:E7.
    23.08.15 20:21:33 WLAN-Gerät angemeldet. Geschwindigkeit 54 Mbit/s. MAC-Adresse: 00:1F:3C:55:AD:E7.
    23.08.15 19:15:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: A0:B4:A5:24:97:25. (#0302).
    23.08.15 18:38:56 WLAN-Gerät angemeldet. Geschwindigkeit 150 Mbit/s. MAC-Adresse: A0:B4:A5:24:97:25.
    23.08.15 18:35:59 WLAN-Gerät angemeldet. Geschwindigkeit 150 Mbit/s. MAC-Adresse: A0:B4:A5:24:97:25.
    23.08.15 18:35:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: A0:B4:A5:24:97:25. (#0302).
    23.08.15 18:34:54 WLAN-Gerät hat sich neu angemeldet. Geschwindigkeit 150 Mbit/s. MAC-Adresse: A0:B4:A5:24:97:25.
    23.08.15 18:32:45 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    23.08.15 18:25:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    23.08.15 18:15:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    23.08.15 18:07:26 WLAN-Gerät angemeldet. Geschwindigkeit 150 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    23.08.15 17:59:55 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    23.08.15 17:15:39 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
    23.08.15 13:47:03 WLAN-Gerät angemeldet. Geschwindigkeit 300 Mbit/s. MAC-Adresse: 20:4E:7F:E6:28:EA.
    23.08.15 11:55:38 WLAN-Gerät wird abgemeldet: WLAN-Gerät antwortet nicht. MAC-Adresse: 20:4E:7F:E6:28:EA. (#0302).
     
  2. sf3978

    sf3978 IPPF-Promi

    Registriert seit:
    2 Dez. 2007
    Beiträge:
    7,732
    Zustimmungen:
    7
    Punkte für Erfolge:
    38
    #0302 sind i. d. R. Abmeldungen durch den WLAN-Router/AP, für WLAN-Clients die auf das rekeying des AP nicht antworten. Wenn Du ein Linux-Gerät im WLAN hast, dann kannst Du das rekeying (EAPOL-Pakete), mit z. B.:
    Code:
    sudo tcpdump -vvveni any ether proto 0x888e
    
    anzeigen lassen. Kann durch externe Störungen (z. B. auch andere WLANs in der Umgebung) verursacht sein.
     
  3. thtomate12

    thtomate12 IPPF-Promi

    Registriert seit:
    28 Okt. 2010
    Beiträge:
    5,165
    Zustimmungen:
    6
    Punkte für Erfolge:
    38
    Ort:
    NRW
    Hast du mal eine Zeit lang ohne Repeater getestet?

    Was sind das für Samsung-Geräte? Hast du mal die MAC-Adresse händisch vergliechen?
     
  4. MuP

    MuP IPPF-Urgestein

    Registriert seit:
    27 März 2009
    Beiträge:
    12,258
    Zustimmungen:
    517
    Punkte für Erfolge:
    113
    Liegt wohl an der 6.30 > Downgrade der Firmware für Repeater + Box testen.
     
  5. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Die Geräte sind alle bekannt und es handelt sich hierbei um Samsung Handys, Linux-Rechner und Kindle

    Ich habe ja auch die neuste Version in Verdacht. Habe noch nie einen Downgrade durchgeführt. Gibt es da Schwachpunkte. Kann mir nicht leisten mein Telefonsystem für 2 Familien abzuschiessen :)
     
  6. HabNeFritzbox

    HabNeFritzbox IPPF-Urgestein
    Forum-Mitarbeiter

    Registriert seit:
    12 Dez. 2017
    Beiträge:
    14,785
    Zustimmungen:
    156
    Punkte für Erfolge:
    63
    Ort:
    fd00:HAM:BURG::/64
    Einfach im Log beim Reiter WLAN ganze nicht protokollieren lassen.

    Ist seid diversen FW Versionen, solange es keine merklichen Probleme gibt, ignorieren.

    Mit der Koexistenz drosselst dich ggf an Geschwindigkeit, also ruhig aus machen und volle Bandbreite nutzen.
     
  7. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Jedes mal wenn ich mein Handy in die Hand nehme und eine Aktion durchführe erscheint im Display "WLAN mit xxyz" verbunden oder "Verbindung mit xyz hergestellt"
    Diese Meldung erscheint an jedem Gerät, was schon etwas nervig ist, da das früher nicht der Fall war. Ständig kommen meine Familienmitglieder und drängen darauf die Meldung nicht mehr zu erhalten da dies störend ist.

    Es scheint ja so zu sein, dass die FritzBox vermutlich alle Geräte bei Inaktivität einfach raus schmeisst und sich das Handy wieder anmelden muss. Das kann doch nicht wirklich sein!
     
  8. HabNeFritzbox

    HabNeFritzbox IPPF-Urgestein
    Forum-Mitarbeiter

    Registriert seit:
    12 Dez. 2017
    Beiträge:
    14,785
    Zustimmungen:
    156
    Punkte für Erfolge:
    63
    Ort:
    fd00:HAM:BURG::/64
    Dann schau einfach ob die Meldung im Android nicht ausblenden kannst.

    Ich hab nur iPhone, und da kommen keine Meldungen.

    In der FB kannst die #0300, #0302 ect. gepflegt ignorieren.

    Die Geräte schalten ja selbst in Standby, um den Akku zu schonen.
     
  9. thtomate12

    thtomate12 IPPF-Promi

    Registriert seit:
    28 Okt. 2010
    Beiträge:
    5,165
    Zustimmungen:
    6
    Punkte für Erfolge:
    38
    Ort:
    NRW
    Das machen die Geräte je nach Einstellung selber
     
  10. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Das kenne ich in meinem WLAN Umfeld so aber nicht. Das Verhalten ist erst seit kurzem da.
     
  11. HabNeFritzbox

    HabNeFritzbox IPPF-Urgestein
    Forum-Mitarbeiter

    Registriert seit:
    12 Dez. 2017
    Beiträge:
    14,785
    Zustimmungen:
    156
    Punkte für Erfolge:
    63
    Ort:
    fd00:HAM:BURG::/64
    Nicht nur AVM verändert die Software/Firmware auch Google ect. passen da mal hin und wieder was an. (Je nach Gerät/Hersteller gibt es halt im Android auch Updates spät bis garnicht)

    Schaue also ob Meldung deaktivieren kannst.
     
  12. sf3978

    sf3978 IPPF-Promi

    Registriert seit:
    2 Dez. 2007
    Beiträge:
    7,732
    Zustimmungen:
    7
    Punkte für Erfolge:
    38
    #12 sf3978, 25 Aug. 2015
    Zuletzt bearbeitet: 25 Aug. 2015
    Schau mal bei deinen Linux-Geräten, wie dort nach dem booten und nach einem angemessenen Zeitraum (nur für syslog), die Ausgaben von:
    Code:
    cat /var/log/syslog | grep -iE 'authen|deauth|assoc|reason|event|rekeying|handshake'
    iwconfig wlan0 | grep -i 'power management'
    sudo wpa_cli status | grep -i cipher
    
    sind.

    Als Test könntest Du bei einem Linux-Gerät, die Inaktivität mit einem regelmäßigen arping (oder ping), z. B. alle 3 Minuten per cronjob zum Router (FritzBox) nicht zustande kommen lassen, ... und schauen/beobachten ob dieses Gerät dann auch, von der FritzBox abgemeldet wird.
     
  13. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich danke Euch für die Hinweise. Ich werde denen mal nachgehen.
     
  14. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Also das ist jetzt unerträglich.
    Am schlimmsten betroffen sind Handys wie das meiner Tochter. Sie hat ein SAMSUNG Galaxy A5 (MAC-Adresse: A8:7C:01:8E:D2:8C)
    Im Fall der Störung verschwindet das WLAN Symbol oben in der Statuszeile und erscheint kurze zeit später wieder.

    Hat das evtl. damit was zu tun, dass ich das 2,4 und 5 GHz Band aktiviert habe?
    Hier ein aktueller Auszug des System-Log:

    04.09.15 14:13:29 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 14:13:26 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 14:03:27 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 14:03:26 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 13:58:49 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 13:43:26 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 12:46:38 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: 38:AA:3C:29:BC:88.
    04.09.15 12:33:25 WLAN-Gerät wird abgemeldet (5 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: 00:1B:77:54:36:88. (#0302).
    04.09.15 12:28:58 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 54 Mbit/s. MAC-Adresse: 00:1B:77:54:36:88.
    04.09.15 12:26:24 WLAN-Gerät angemeldet (5 GHz). Geschwindigkeit 54 Mbit/s. MAC-Adresse: 00:1B:77:54:36:88.
    04.09.15 12:13:29 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 12:13:25 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 12:03:28 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 12:03:25 WLAN-Gerät wird abgemeldet (5 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 11:53:25 WLAN-Gerät angemeldet (5 GHz). Geschwindigkeit 150 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 11:53:25 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 11:43:28 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 11:43:25 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
    04.09.15 11:33:28 WLAN-Gerät angemeldet (2,4 GHz). Geschwindigkeit 65 Mbit/s. MAC-Adresse: A8:7C:01:8E:D2:8C.
    04.09.15 11:33:25 WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: A8:7C:01:8E:D2:8C. (#0302).
     
  15. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Das Problem ist gelöst :)

    Erst nachdem ich das 5GHz Funknetz an der FritzBox 7390 ausgeschaltet, also deaktiviert habe, sind die ständigen und nervenden Verbindungsabbrüche verschwunden. Das erklärt auch weshalb auf manchen Endgeräten keine Verbindungsabbrüche bemerkt wurden - sie unterstützten ganz einfach nicht das 5GHz Funknerz! Ich hatte natürlich irgendwann einmal das 5GHz Funknetz aktiviert und somit auch das Problem. Die Frage ist jetzt, wer ist dafür verantwortlich: die FritzBox oder der Client?
     
  16. ganzgeheim

    ganzgeheim Neuer User

    Registriert seit:
    20 Juli 2005
    Beiträge:
    69
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Nun ja, offensichtlich eine Lösung.
    Hier gibt es so viele Netze, dass ich lieber das 5ghz Band nutze.
    Meine Beobachtungen sind:
    Unterschiedliche Namen sind wichtig, weil das Samsung sonst ständig wechselt. (macht es auch im Hotel so dass kaum eine gute Verbindung mögluch ist)
    Jedes Gerät nur an ein Netz anmelden.
    Verschlüsselung ändern bringt Verbesserung an Samsung Geräten. Manche andere finden dann aber das Netz nicht mehr.
     
  17. HabNeFritzbox

    HabNeFritzbox IPPF-Urgestein
    Forum-Mitarbeiter

    Registriert seit:
    12 Dez. 2017
    Beiträge:
    14,785
    Zustimmungen:
    156
    Punkte für Erfolge:
    63
    Ort:
    fd00:HAM:BURG::/64
    Wenn Geräte kein 5GHz können, stört dieses auch nicht. ;)

    Ständige ab- und anmelden ignoriere ich, da Internet und so läuft auf den Geräten und auch 5GHz verwenden.
     
  18. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Bevor ich abschaltete hatte ich den Versuch gestartet dem 5GHz Kanal einen separaten Namen zu vergeben. Das am stärksten betroffene Smartphone habe ich dann direkt darauf angemeldet. Die Verbindungsabbrüche hat das leider nicht abwehren können. Deshalb funktioniert jetzt auch alles wieder mit dem 2,4GHz Funkkanal. Die Leistung des 2,4GHz Funkkanals scheint um einiges stärker als das 5er zu sein. Mein Repeater 300E zeigt jetzt optisch volle Leistung an, was beim 5er nicht der Fall war.
     
  19. The Grinch

    The Grinch Neuer User

    Registriert seit:
    7 Aug. 2006
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Wir haben hier eine 7390 die wir als zusätzliche WLAN-Funkzelle verwenden (nein, nicht als Repeater).
    Vor einigen Tagen ein fast vergleichbares Verhalten, WLAN bricht zusammen, Geräte werden ständig an/ab/an/ab.... gemeldet.

    Durch Zufall mal die Box angehoben - warum auch immer - und fest gestellt das die Unterseite Schweine heiss war.
    Dann hab ich einfach die Box mit der Oberseite nach unten hingestellt, so das die Warme Luft durch die Bodenschlitze entweichen kann.
    Seit dem ist die Fritte auch nicht mehr so heiss, und WLAN zickt auch nicht mehr rum.

    Einfach mal gucken wie Warm die Fritte wird, ggf. besser belüften wenn sie heiss wird.

    Ich meine übrigens nicht "warm", warm ist ja OK - wo Strom verbraucht wird entsteht ja immer Abwärme -, ich meine heiss!
     
  20. mikrotom

    mikrotom Neuer User

    Registriert seit:
    15 Okt. 2012
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Meine 7390 ist gerade "lauwarm" und ist weit davon heiss zu sein. Momentan sind aber auch nur zwei drei Clients angemeldet die nichts tun.
    Ich kann mich aber daran erinnern, dass ich das Gerät vor einiger Zeit mal hoch gehoben habe und dachte du bist ist aber verdammt heiss! Vermutlich hat die Box da gerade richtig rödeln müssen...

    Ich werde die Temperatur jetzt mit dem deaktiviertem 5GHz Kanal trotzdem mal verfolgen. Es gibt aber für mich jetzt momentan keinen Grund was daran zu ändern da alles super und stabil läuft.