Alice = [Piiieeep, Novize] Service Provider den es gibt!

Status
Für weitere Antworten geschlossen.

TeHaR

Neuer User
Mitglied seit
2 Nov 2011
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Hier mal wieder eine tolle Alice Story. Wir sind seit über 4 Jahren Alice Kunde, wir hatten bis jetzt eigentlich nie größere Probleme mit dem Internet oder Telefon. Wir haben auch eine gute Lage zum Verteiler dh. Eine Dämpfung von ca. 15dB, was bis zum 5.12.2011 in einer immer stabilen Leitung mit einer Synchronisation von 15Mbit resultierte.

Am 5.15 merkte ich jedoch das die Downloadrate stark gesunken war. Ein Blick in die Routerdaten bestätigte das Bild. Die Synchronisation war auf 6Mbit gefallen. Ein neusync/neustart des Routers brachte keinerlei Besserungen. Dann begann das große Drama, 1. Anruf bei der Alice Hotline: Die Dame an der Hotline meinte sofort es würden im Moment Wartungsarbeiten an dem Anschluss durchgeführt. Dies solle noch bis 18Uhr gehen. Spätestens morgen sollte alles wieder OK sein.

Einen Tag später überprüfte ich die Leitung nochmals. Keine Verbesserung, auch ein neusync brachte nichts. 2. Anruf bei der Hotline: Der Techniker bestätigte das Problem, über 30min später und ein komplettreset des Modems brachten keine Besserung. Der Techniker meinte dann er würde die Sache an die Störungsstelle weiter geben und die würden Sich dann Melden. 1 Tag später kam eine SMS ich solle mich doch bei der Hotline melden. Gesagt getan Anruf Nummer 3. Mir wurde mitgeteilt das eine Leermessung der Leitung durchgeführt werden muss, also Router kurz ausgestöpselt und dann wieder warten. 3 Tage passierte nichts!

Ich entschied mich nochmals anzurufen (Anruf 4). Mir wurde mitgeteilt, dass die Technik noch auf die Werte der Leermessung warte. Aha also das was wir schon vor 3 Tagen gemacht hatten. Scheinbar waren die Werte irgendwo verloren gegangen. Also Leermessung die 2. … und wieder warten. Insgesamt waren dann schon knapp 10 Tage vergangen sein dem das Problem bestand.
Dann wieder ein Lebenszeichen von Alice. „Sie bekommen in kürze neue Hardware zugesandt“ Danach noch eine 2. SMS dass die Störung behoben sei. Aha also ist unser Modem kaputt? Konnte ich mir zwar nicht so vorstellen, besonders das es an genau dem Tag kaputt geht wo bei uns Wartungsarbeiten durchgeführt werden, und das es dann zwar noch funktioniert aber nur mit einem Drittel der Leistung???

Wieder 3 Tage später war der neue Router da, genau das gleiche Modell was wir schon hatten. Das Gerät angeschlossen, und die schlechte Vorahnung hatte sich bestätigt. Keine Besserung, immer noch nur 6Mbit. Also wieder ab zur tollen Hotline (Anruf 5). Nachdem ich den Techniker fast die ganze Geschichte nochmals erzählt habe und ich dann 5 Minuten still an der Leitung warten musste, während er nochmal alles überprüft. Schließlich sagte er, dass es wohl an der Leitung liegen würde und er Morgen einen Telekom Techniker vorbei schicke.

Am nächsten Tag kam dann der Techniker, er tauschte die TAE Dose aus und überprüfte die Hausleitung. Er bestätigte dass im Haus alles in Ordnung ist und auch unten im Keller nur 6Mbit ankommen. Er überprüfte auch die Leitung bis zur Vermittlungsstelle. Diese ist ebenfalls in Ordnung. Ich fragte nach ob in letzter Zeit irgendwelche Arbeiten an der Leitung gemacht wurden. Er rief kurz an um das zu überprüfen und bestätigte mir das in den letzten Monaten keine arbeiten seitens der Telekom an der Leitung vorgenommen wurden. Er werde diesen Befund Alice mitteilen und diese würden sich dann wieder Melden.

Wiederum 4 Tage später eine neue SMS, bitte bei der Hotline melden. Heute am 19.12 also ganze 3 Wochen später also Anruf Nummer 6! Nach nur 15min in der Warteschlange teilte mir der Techniker mit das technisch nicht mehr Bandbreite an diesem Anschluss möglich sei!!? Auf Nachfrage bestätige er zwar das Aufgrund der Leitungslänge eigentlich ohne Probleme ~16Mbit möglich sein sollten aber im Ticket stände es anders. Er verwies noch darauf dass wir doch nochmals einen Elektriker (auf eigene Tasche) kommen lassen könnten um die Leitung im Haus zu checken, als ich ihm sagte das der Telekom Techniker das schon getan hatte, wusste er jedoch keine Antwort mehr und wimmelte mich unfreundlich ab.

Mein Fazit, die Leute von Alice scheinen sich wohl nicht mit ihrer eigenen Technik auszukennen. 3 Wochen lang Probleme und noch immer keine Lösung. Glücklicherweise haben wir einen Vertrag ohne Mindestvertragslaufzeit. So wie es aussieht werden wir nächsten Monat auf Internet über das TV Kabel wechseln. Da bekommen wir eine 32Mbit Leitung für weniger Geld, und hoffentlich auch kompetenten Service.

PS: Falls irgendjemand der eine Ahnung bei Alice hat das ließt, unser letzes Ticket war: 3946477
 
Zuletzt bearbeitet von einem Moderator:

edgecrusher

Mitglied
Mitglied seit
4 Mai 2008
Beiträge
303
Punkte für Reaktionen
3
Punkte
18
Schön das der gleiche Text auch so im Hansenet User Forum steht.
 
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,863
Beiträge
2,027,497
Mitglieder
350,975
Neuestes Mitglied
user7008