Anfenger Problem oder was? Openstage 60

vouager

Neuer User
Mitglied seit
2 Dez 2008
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,
Zuerst Gruss an Ale mit Meine erste Thema!

ZU problem:
Ich habe seit gestern ein Openstage60 am besitz!
Ich habe das gerät angeschlossen an Netz und mit Patch kabel auf Meine Router.
Nachdem Start von tel Ich kann überral navigieren jedoch wenn Ich gehe am

Einstellung Menu Unter Settings schreibt:

"Missing Configuration Items "

Und das Menu für Benutzer und Admin sind nicht zu finden!

leider Ich habe am dem Anleitung nix passendes gefunden!(oder bin Ich blind)!?

Warum ist das so?
Lösung?


Danke voraus!
mfg
vouager
 

vouager

Neuer User
Mitglied seit
2 Dez 2008
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,
Was ist?
Hat keine Antwort für mich.Ideee?
Oder liest keine hier?

Danke
mfg
 

tklein123

Neuer User
Mitglied seit
27 Jan 2006
Beiträge
26
Punkte für Reaktionen
0
Punkte
1
Hallo vouager,

dies kommt daher, weil das Telefon immer erst die Full Qualified Number (also die Internationale Nummer) abfragt, bevor es richtig starten kann. Wird für den DLS-Server verwendet, der die Konfigurationsdaten an das Endgerät senden kann.

Trage mal z.B. 4930123456 ein (passend zu Deiner Rufnummer). Dann sollte ein weiterer Aufruf des Menüs möglich sein.

Gruß
tklein
 
3CX

Statistik des Forums

Themen
239,000
Beiträge
2,120,918
Mitglieder
362,053
Neuestes Mitglied
db001

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse