.titleBar { margin-bottom: 5px!important; }

Angerufen werden OK, selber anrufen bricht aber nach Verbindungsaufbau ab [gelöst]

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Sheik, 4 Okt. 2008.

  1. Sheik

    Sheik Neuer User

    Registriert seit:
    4 Okt. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Sheik, 4 Okt. 2008
    Zuletzt bearbeitet: 4 Okt. 2008
    Ich habe eine FritzBoxFon Freenet Edition
    System FRITZ!Box Fon (fs), Firmware-Version 06.04.33 (=aktuell)
    DSL Deaktiviert
    LAN Aktiviert
    USB Deaktiviert
    Internet Eine bestehende Internetverbindung im Netzwerk wird mitbenutzt.IP-Adresse 192.168.248.1
    Telefonie
    Internetrufnummer 0228****** Registriert (bei Sipgate)
    Internetrufnummer 0228****** Registriert (bei Sipgate)

    Der LAN-Anschluss ist mit einem Router freeControl IP 192.168.248.127 verbunden, der seinerseits mit dem Unitymedia Kabelmodem verbunden ist und die Internetverbindung für mehrere Computer und die Fritzbox herstellt.
    NAT Portforwarding-Tabelle für die Fritzbox
    192.168.248.1 UDP 10000 SIP
    192.168.248.1 TCP+UDP 5004-5072 SIP
    192.168.248.1 TCP+UDP 7077-7081 SIP
    192.168.248.1 TCP+UDP 3478-3479 SIP

    Ankommende Anrufe funktionieren einwandfrei.
    Wenn ich raustelefonieren will, wird die Verbindung aufgebaut, Gebühren werden bei Sipgate abgerechnet, aber das Gespräch bricht danach sofort ab.

    Woran kanns liegen?
     
  2. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hallo Scheich, willkommen im Forum! :)

    Schau dir mal das hier und hier an...
    Hast du dir mal Gedanken über den Stun-Server-Eintrag gemacht, dazu schau mal hier...
     
  3. Sheik

    Sheik Neuer User

    Registriert seit:
    4 Okt. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die Links.

    Habe jetzt zusätzlich geforwardet:
    192.168.248.1 TCP+UDP 16384-16482 SIP

    und geht !!!!


    Der Exim hat es gewusst:
    Cool, damit ist mein Problem, an dem ich schom lange herumdoktore gelöst.
    Habe seither immer nur mit Skype raustelefonieren können.

    Vielen vielen Dank
     
  4. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Gerne, dafür ist unser Forum ja da! :mrgreen:

    Geh dann bitte nochmal in deinen 1.Post - Ändern - Erweitert und schreib unten [gelöst] mit in den Titel, dann haben andere User auch was davon! ;)