.titleBar { margin-bottom: 5px!important; }

Ankommende Festnetzanrufe---> FBF(Eumex300IP) crashed!

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von atdog, 4 Okt. 2006.

  1. atdog

    atdog Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So, nachdem ich wohl im falschen Forum gepostet habe, versuche ich mein Glück mal hier:

    Hallo, wie ihr (am Betreff) seht, habe ich ein Problem mit VoIP. Seit Kurzem sogar ganz extrem.
    Zuerst meine "Ausrüstung":

    Eumex 300 IP umgeflasht zur FritzBoxFon!
    ISDN-As
    ISDN-Telefon Europa 20i
    Analoges Telefon der T-Com Sinus 702 S
    T-Online 16000 flat

    Ich habe schon immer Probleme bei VoIP gehabt, auch VOR dem umflashen zur FBF. Der angerufenen Teilnehmer versteht mich nur schlecht, wir fallen uns gegenseitig ins Wort (Verzögerung der Datenübertragung?) und ich höre mich selbst sprechen.
    Jetzt (ich meine es ist seit der Umstellung von meinem 2000er auf den 16000er
    Anschluß, bin mir aber nicht sicher, ob es schon vorher war) habe ich das Problem, das wenn jemand anruft, und ich das Gespräch am analogen schnurlosen Telefon Sinus 702 S annehmen will, dies nicht funktioniert.
    Ich habe dann nur ein Fiepen in der Leitung, das ISDN-Telefon klingelt aber weiter. Wenn ich jetzt am analogen Teleon die rote Hörertaste zum Auflegen drücke, klingelt es OHNE Unterbrechung immer weiter!
    Ich muß beim annehmen dann ca. 30 Sekunden warten, dann wird automatisch ausgelöst, und es kommt das Besetztzeichen. ERST DANN klingelt das Teil nicht mehr, nach dem Auflegen.
    Und jetzt der Hammer, wenn das alles passiert ist, macht die Eumex einen Hard-Reset! Es gehen alle LEDs aus, die Internet-Verbindung geht logischerweise also auch flöten.

    Was ich nicht verstehe: Es ist doch ein Anruf, der über das Festnetz reinkommt. Wieso stürzt die Eumex davon ab?
    Es kommt ja auch nicht immer vor, aber oft genug, um sich darüber zu ärgern.

    Ich weiß nicht, ob es an irgendwelchen Einstellungen liegt, dafür kene ich mich zuwenig damit aus, ich will auch nicht die Störungsstelle der T-Com anrufen, da es nachher noch Geld kostet, weil das Problem bei meinen Endgeräten liegt.

    Ach ja, das ankommende Gespräch kann ich während der oben beschriebenen Auswirkungen auf Eumex und Sinus 702 S ungehindert am ISDN Telefon entgegennehmen, da ist immer alles Bestens.

    Ich weiß wirklich nicht mehr weiter, deshalb habe ich mal gegoogled, und bin auf das Forum hier gestossen.

    P.S. Die VoIP Problematik, egal ob Box-Reset oder schlechte Sprachverständigung sind auch bei ausgeschaltetetem PC (Stichwort Downloads, Filesharing usw.) vorhanden.

    Ich hoffe, ihr könnt mir weiterhelfen, vielleicht mit Einstellungsmöglichkeiten oder Sonstigem.

    Vielen Dank im Voraus.

    Gruß

    atdog
     
  2. redeagle1980

    redeagle1980 Neuer User

    Registriert seit:
    29 Juli 2006
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo im IP-Phone-Forum.

    Zu deiner Frage gibt es schon einen anderen Thread: http://www.ip-phone-forum.de/showthread.php?t=111662

    Aber wie Du siehst, gibt es noch keine Lösung.

    Das Unterforum ist auch besser geeignet für Deine Frage, da es dort um alle AVM OEM Geräte geht.

    Gruß,

    redeagle
     
  3. atdog

    atdog Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Oh, danke, hab ich gar nicht gesehen, bei den vielen Unterforen...:)