Anmeldung https://voip.easybell.de schlägt fehl...

bolle

Aktives Mitglied
Mitglied seit
10 Apr 2006
Beiträge
1,437
Punkte für Reaktionen
0
Punkte
36
Hi zusammen,

ich komme nicht mehr in das VOIP Portal. Das sollte doch das gleiche Passwort sein wie bei der Anmeldung in dem Easybell Kundenportal oder?

Bekomme immer die Nachricht..Das angegebene Benutzerpasswort ist nicht korrekt.

Habe jetzt schon mehre mal das Passwort zurückgesetzt..geht trotzdem nicht. Jemand eine Idee was ich evtl. falsch mache?

Gruß und THX

So melde ich mich an: 00497xxxxxxxxxx und dann eben das Passowrt das ich beim Kundenportal verwende...
 
Zuletzt bearbeitet:

Sandra-T

IPPF-Promi
Mitglied seit
7 Nov 2007
Beiträge
3,266
Punkte für Reaktionen
0
Punkte
0
Kann es evtl. daran liegen, dass es im Moment auch andere Störungen im Portal gibt/gab ?

Ich würde mal den Support anschreiben, vielleicht ist ja die Datenbank im Moment nicht zu 100% korrekt.

Gruß
Sandra
 

Rohrnetzmeister

IPPF-Promi
Mitglied seit
10 Okt 2009
Beiträge
4,925
Punkte für Reaktionen
2
Punkte
38
Das Problem hatte ich gestern auch. Heute hat es funktioniert ohne das ich etwas verändert habe. :gruebel: :noidea: Warte doch bis morgen.
 

xuyuxu

Neuer User
Mitglied seit
29 Apr 2011
Beiträge
136
Punkte für Reaktionen
0
Punkte
16
Bei mir funktioniert es. Es gibt aber auch eine zweite Möglichkeit in das VoIP Portal zu gelangen. Im Kundenportal gibt es unter "Mein Produkt" den Knopf "Telefoneinstellungen". Damit kommt man auch in das VoIP-Portal, ohne vorher nach einem weiteren Passwort gefragt zu werden.
 

Frank-Germany

Mitglied
Mitglied seit
22 Feb 2007
Beiträge
402
Punkte für Reaktionen
1
Punkte
18
Hi,

...das gleiche Passwort sein wie bei der Anmeldung in dem Easybell Kundenportal...
ist nicht unbedingt der Fall.

Ist bei uns unterschiedlich: Portal über Kundennummer / Passwort ; VOIP Portal über Rufnummer / Passwort.
Ansonsten über den Weg ein Beitrag über meinem.

Gruß Frank
 

bolle

Aktives Mitglied
Mitglied seit
10 Apr 2006
Beiträge
1,437
Punkte für Reaktionen
0
Punkte
36
THX für die Infos..habe mit der Service telefoniert....es liegt tatsächlich ein Problem vor....

Mal abwarten wann ich Rückmeldung bekomme..
 

bolle

Aktives Mitglied
Mitglied seit
10 Apr 2006
Beiträge
1,437
Punkte für Reaktionen
0
Punkte
36
Na wenn ich das hier sol ese http://www.ip-phone-forum.de/showthread.php?t=239355 ....

hätte ich einen Wechsel wohl bessert sein lassen sollen....oder sind das eher die Ausnahmen? War aktuell bei Sipgate, aber da konnte mcih nach 10min mein Gesprächspartner nicht mher hören...Wie seid ihr zufreiden? Ist jetzt zwar etwas OT...aber ich denke das darf man mal kurz Fragen..
 

fye

Aktives Mitglied
Mitglied seit
1 Sep 2009
Beiträge
1,486
Punkte für Reaktionen
0
Punkte
0
Was hast Du denn außer deinem Portalzugangsproblemen für "Sorgen" mit easybell?
Das ein "komme ich heute rein ins Portal oder wieder nicht" generell Doof ist, steht außer Frage....
Richtig doof wird es meines Erachtens aber erst, wenn die VOIP Telefonie oder noch schlimmer DSL wie Voip Telefonie ausfallen würde.
Wenn das öfter passieren würde, wo bei mir öfter bei mehr als einmal pro Jahr anfangen würde und nachweislich easybell die "Schuld" trifft. Dann würde ich mir Gedanken machen, ob das mein Provider auf Dauer wäre, was sich mit meiner kurzen Kündigungsfrist dann aber schnell ändern lassen würde.

Beides, genauso wie kein Portalzugang, habe ich selbst bis jetzt noch nicht erlebt, wo ich zwar mit Sicherheit kein Massstab bin, da noch nicht so lange bei dem "Verein", aber so beinahe Pauschalaussagen wie in deinem Link Beitrag z.b., nach dem Motto "irgendwie ist alles nicht so toll", könnte ich so bis jetzt nicht bestätigen.
 

pETe!

Neuer User
Mitglied seit
23 Jul 2006
Beiträge
12
Punkte für Reaktionen
0
Punkte
0
Auch wenn es schon etwas älter ist, für Leute die später noch suchen hier die Lösung:
Cookies von easybell.de löschen hat bei mir geholfen.
 

Sandra-T

IPPF-Promi
Mitglied seit
7 Nov 2007
Beiträge
3,266
Punkte für Reaktionen
0
Punkte
0
Bis gerade eben hatte ich nie Probleme mit easybell, momentan scheint aber das VoIP Portal nicht zu funktionieren...

Gruß
Sandra
 

salvator24

Neuer User
Mitglied seit
17 Okt 2007
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Meine Schwester hatte ich Anfang Oktober 2011 bei der 010 010 angemeldet und kam anfangs auch in das VoIP Portal rein. Jedoch nach ein paar Logins (wegen Problemen mit der Installation an einem Vodafone-Anschluß) hatte ich dort keinen Zugriff mehr drauf. Meine beiden privaten Logins gingen dagegen ohne Einschränkung.

Lösung des Problems-> Per eMail an den easybell Support gewendet:
Dieser hat den "Paßwortzähler" zurückgesetzt und danach funktioniert das VoIP-Portal wieder ohne Probleme.

Sofern noch Probleme bei Euch auftauchen, mal beim Support gezielt nachfragen, ob es vielleicht daran liegen kann.

Grüße und ein schönes Restwochenende,
Salvator24
 

Sandra-T

IPPF-Promi
Mitglied seit
7 Nov 2007
Beiträge
3,266
Punkte für Reaktionen
0
Punkte
0
Bei mir ging es nach knapp 24 Stunden wieder ohne Probleme. Ich denke, es liegt auch daran, dass easybell offensichlich einen Dienstleister mit dem Betrieb des Portals beauftragt, und dieses nicht selbst tut.

Gruß
Sandra