Anrufbeantworter d. Siemens Gigaset S150 funkioniert nicht !

spitzbergler

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
An der "FRITZ!Box Fon WLAN 7170" wird der integrierte Anrufbeantworter
d. Dect-Telefons Siemens Gigaset S150 nicht mehr angesprochen.
Am Festnetz jedoch funktioniert dieser Anrufbeantworter wieder.
Auf Anfrage konnte der Support von AVM keine Einstellmöglichkeit an der
Fritz!Box nennen, um diese Mangel zu beheben.
Kann mir jemand aus dem Forum weiterhelfen ?
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Das Telefon klingelt aber schon, wenn jemand anruft?
Der Anschlußtyp in der Firtz!Box sollte auf Telefon stehen, nicht auf AB.

Dann muss im Gigaset der Anrufbeantworter einfach nur noch eingeschaltet werden.
 

spitzbergler

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Hallo mega,

das Telefon klingelt und ist nicht auf AB an der FBF eingestellt !
Es werden im Display des o.g. Decttelefons S150 bei eingehenden Anrufen die Anzahl und die Zeit angezeigt. Es wird nur nicht der AB nach mehrmaligen Anläuten eingeschaltet.
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Dann musst du im Telefon den AB auch anmachen.
Dann ist der aus oder auf eine zu lange Zeit eingestellt.

Wenn der an ist, ist im Display oben ein Tonband-Symbol und der Knopf an der Basis leuchtet.
 

spitzbergler

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Hi,

das Tonbandsymbol wird an den Mobilteilen angezeigt bzw. auf der Basisstation leuchtet das rote Kontrolllämpchen des Anrufbeantworters auf.
Wenn das S150 an die Festnetzleitung angehängt wird, funktioniert der Ab auch wieder. Nur an FBF 7170 kommt es zu bereits beschriebenen Fehlfunktion.
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Dann ist die Reaktionszeit des AB zu lang eingestellt.
Entweder greift eine Mailbox oder Weiterleitung des Providers oder eine Weiterleitung der Firtz!Box.

Stell die Zeit mal kürzer.
 

spitzbergler

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Richtig,

mit Verkürzen der Zeiteinstellung von 20s auf 10s funktioniert auch der integrierte Anrufbeantworter der S150 wieder. Alle andere Zeitwerte verursachen nur ein Dauerläuten.

Danke Mega
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,910
Beiträge
2,028,097
Mitglieder
351,064
Neuestes Mitglied
xray kolossa