[Problem] Anrufe nach Australien

Heiron

Mitglied
Mitglied seit
9 Mrz 2007
Beiträge
209
Punkte für Reaktionen
0
Punkte
16
Hallo und Guten Morgen,
mit Anrufen nach Australien ist es immer a bissl problematisch:
An Wochenenden brechen z.T. die Gespräche ab oder kommen erst gar nicht zustande.
Seitdem ich vor ein paar Tagen von der 7170 auf die 7390 umgestiegen bin und alle Einträge neu gemacht habe (auch LCR installiert und konfiguriert), habe ich das Problem, dass mir bei Anrufen zwar vorab der Minutenpreis genannt wird, dann aber plötzlich die Verbindung abbricht, da unter der angegebenen Nummer kein Anschluss vorhanden sei.

Zum Glück kam heute ein Anruf aus Australien. Es gibt mit dem Anschluß dort keine Probleme und auch die Nummer hat sich nicht geändert.
Folglich muss der Fehler bei mir zu suchen sein.

Ich habe vorab von der 7170 Hardcopies der Einstellungen gemacht und 1:1 in der 7390 übernommen.

Kann mir jemand helfen?

Danke und schönen Sonntag
 

sz54

IPPF-Promi
Mitglied seit
26 Mai 2006
Beiträge
3,173
Punkte für Reaktionen
4
Punkte
38
Vielleicht nimmst Du den betreffenden cbc-Anbieter mal aus der Konfiguration raus und probierst es über andere Billiganbieter.
 

Heiron

Mitglied
Mitglied seit
9 Mrz 2007
Beiträge
209
Punkte für Reaktionen
0
Punkte
16
Ich war grad am Schreiben, als Dein posting reinkam :)

Anrufe in die USA über das LCR der Fritz!Box funktionieren tadellos.
Entweder liegt es also wirklich am cbc-Anbieter, wie Du schreibst,
oder -eher unwahrscheinlich- an einer Störung an der Telefonleitung in Australien.

Ich werde die Fritz!Box heute abend mal daraufhin überprüfen und den Anbieter entfernen.

Danke
 
3CX

Statistik des Forums

Themen
235,885
Beiträge
2,067,233
Mitglieder
356,872
Neuestes Mitglied
Machsgut