.titleBar { margin-bottom: 5px!important; }

anrufen, aber nicht angerufen werden

Dieses Thema im Forum "Gigaset" wurde erstellt von aaaceb, 28 Juni 2005.

  1. aaaceb

    aaaceb Guest

    Konfig: freenet DSL + VoIP, Siemens Giga SX 541 V_1.65, Kondensatork.,
    Analog-Anlage
    Habe SX541 V_1.65 (Line) mit Kondensator an Splitter (F) und DSL-Kabel verbunden.
    Zusätzlich an Splitter (La2, Lb2 = T-Kom) ein Fax und 1 Nebenstelle analog angeschlossen.
    Bei eingehenden Anrufen klingelt es nur am Fax bzw. der Nebenstelle, das VoIP-Telefon klingelt nicht.
    Was ist ggfs falsch angeschlossen?
    Danke für die Tipps
     
  2. Torro

    Torro Neuer User

    Registriert seit:
    5 März 2005
    Beiträge:
    134
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo aaceb,
    an welcher RJ11-Buchse (Phone 1 oder Phone 2) ist das Telefon angeschlossen für VoIP?
    Ggf. muss auch der Haken gesetzt werden bei 'Telefonleitung 2: Klingeln bei Festnetzanruf aktiviert' im Menu VoIP - erweiterte Einstellungen.

    Gruss Torro
     
  3. aaaceb

    aaaceb Guest

    die Aktivierung des Klingelns auf Leitung "phone 2" bewirkt leider auch nichts. Habe den Zweitapp. beim Splitter von La und Lb wieder zurück auf TAE auf 1 + 2 gesteckt, damit es eindeutig gegenüber der T-kom bleibt.
    Gesteckt und geschaltet habe ich (fast?) jede Alternative, es klappt einfach nicht.
     
  4. Torro

    Torro Neuer User

    Registriert seit:
    5 März 2005
    Beiträge:
    134
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Nochmal zum Verständnis:
    * Fax ist am Splitter an der TAE-N eingesteckt, oder?
    * In (mittlere) TAE-F Buchse vom Splitter steckt das TAE-Kondensator-Kabel zu sx541 (wird nur bei den am sx541 angeschlossenen Telefon für die Festnetz-Telefonie benötigt)
    * Zweitapparat auch direkt am Splitter ? evtl. parallel zu sx541 oder ?
    Letzteres wäre eine unzulässige Konfiguration und würde dies auch erklären.
    Vielleicht hilft auch eine Skizze der Konfiguration weiter.

    /Torro
     
  5. aaaceb

    aaaceb Guest

    Hallo Torro,

    zu Deine Fragen:
    1) ja
    2) ja auf F
    3) Zweitapp an TAE 1/2, nicht an Splitter, dann ist wieder das Besetztzeichen da ... aber an TAE 1/2 klingelt es wenigstens bei Anrufen von aussen. Eine Konfig ist als Anlage meiner ersten Sorgen-Frage vorhanden, das gibt vllt einen Eindruck.
    Gruss für den Morgen
    AAACEB
     
  6. Waverider40

    Waverider40 Mitglied

    Registriert seit:
    11 Jan. 2005
    Beiträge:
    384
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Nordwürttemberg
    @aaaceb,

    habe leider wenig Zeit.
    Hast du für dein Fax eine Faxweiche, ich vermute mal, NEIN ?
    mach mal folgendes:
    Im Splitter steckt nur der TAE Stecker von F nach Line am SX, alles andere raus !
    Das muß funktionieren, steckst du jetzt noch dein Fax auf N am Splitter und nichts geht mehr, dann liegt's definiv an der Weiche.
    Ich selbst habe auch ein Fax laufen, allerdings über eine Faxweiche zwischen Splitter und Line.


    gruß waverider