Anrufer wird nur kurz im MT angezeigt

Speed Pete

Neuer User
Mitglied seit
15 Jan 2008
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

vielleicht hat es ja gar nicht mit der FB zu tun? Mein Problem ist folgendes:

ich habe zwei Sinus 500i als MT an der 7390. Geht ein Anruf ein sollte auch dem Display eine Sprechblase erscheinen in der die Rufnummer des Anrufers und (wenn erkannt) sein Name angezeigt wird. Die meiste Zeit sehe ich aber nur eine leere Blase und nur ab und an wird mal kurz Nummer und Name angezeigt.
Zuvor liefen beide MTs an einer Sinus W500V (mit Fritz-FW) und die Anzeige war dauerhaft zu sehen.

Nebenbei: ich habe noch ein C300 als MT: hier wird auch dauerhaft die Nummer gezeigt, aber leider der Name nicht nachgeschlagen :-(.

Hat jemand eine Idee, wo ich suchen kann?
 

loeben

IPPF-Promi
Mitglied seit
4 Okt 2006
Beiträge
4,263
Punkte für Reaktionen
0
Punkte
36
Schau mal in dem Thread für deine Firmware, den du sicher auch im Forum finden kannst, ob der Ähnliches schon berichtet wurde und wie die Lösung ist.
 

Zurzeit aktive Besucher

Keine Mitglieder online.
3CX

Statistik des Forums

Themen
238,459
Beiträge
2,112,843
Mitglieder
361,215
Neuestes Mitglied
Max_Headroom_2

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via