.titleBar { margin-bottom: 5px!important; }

ATA 286 blink 4mal schell und 1mal lang (rot)

Dieses Thema im Forum "Grandstream" wurde erstellt von blaess, 11 Jan. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. blaess

    blaess Neuer User

    Registriert seit:
    24 Mai 2004
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,
    ich habe den Firmware-Thread gelesen, auch gesucht habe ich wie verrückt, bin aber nicht schlauer geworden.

    Ich habe einen neuen ATA-286 erhalten. Eingesteckt, über Web die sipgate Daten eingegeben (TFTP Adresse nicht verändert, stand aber glaub was drin) und neu gebooten.
    Seit da kann ich über Tel nicht mir auf den Adapter, Web und Ping geht auch nicht. Das Teil blinkt nach Power-On zuerst schnell rot (bootet wohl) und danach 4mal kurz und 1mal lang, auch rot, immer und immer wieder.
    Ich hab schon mal mit Ethereal geschaut ob er DHCP-Requests oder TFTP-Requests sendet, aber nichts gesehen.

    Hat irgend einer eine Idee oder ist da ein Garantiefall?
    Besten Dank für Eure Geduld.
    Gruss
    Blaess
     
  2. blaess

    blaess Neuer User

    Registriert seit:
    24 Mai 2004
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Konnte es zum Glück fixen. Habe mit Ethereal gesehen, dass der ATA TFTP gets auf 168.75.215.188 macht. Hab dann diesen TFTP-Server simuliert und die Firmware so wieder hochladen könne. Ende gut, alles gut. :wink:
     
  3. supasonic

    supasonic Admin-Team

    Registriert seit:
    9 Nov. 2004
    Beiträge:
    1,924
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ... und damit zu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.