ATA 486 Problem bei ausgehenden Gesprächen

sojakim13

Neuer User
Mitglied seit
22 Aug 2005
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe einen ATA 486 Rev1 der plötzlich Probleme bei ausgehenden Gesprächen macht. Wenn ich ausgehend von meinem Sipgate Account telefoniere höre ich kein "klingeln" bei mir (während es bei der Gegenstelle schon klingelt). Wenn das Gespräch dann angenommen wird hört man nichts weder rein noch raus. Eingehenden Gespräche funktionieren ohne Probleme!

Der ATA ist hinter einer FBF 7050 und einem DLink 624+. Das ist leider nicht zu ändern und hatte bis vor kurzem auch noch problemlos funktioniert. Es wurden keine Änderungen vorgenommen.

Abgesehen davon habe ich ein Problem mit der Browser-Konfiguration. Nach einigen Einstellungen funktioniert nichts mehr: Wenn ich auf den Update oder Reboot oder Status Knopf drücke lande ich wieder im Login Screen. Ein Reset hilft nicht. Nur ein manuelles wiedereinspielen der Firmware (aktuellste) reaktiviert die Browser Konfiguration.

Wäre super wenn mir jemand helfen könnte :)

Gruss,
sojakim13
 

2u14

Neuer User
Mitglied seit
16 Jul 2006
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Ich kann zwar nicht helfen...
denn das mit dem nichts hören hab ich auch. Der Angerufene sieht meine Nummer aber hört auch nichts wenn er abhebt.
Das Problem tritt unregelmäßig (bei ca 50% der Anrufen) auf aber nach einer halben Stunde gahts dann wieder und ist auch nicht reproduzierbar.

2u14
 
U

UHDriver

Guest
Ich habe ein identisches Problem, wobei interessanterweise wenn eine Nummer nicht tut eine andere problemlos funktioniert. Gefühlt tritt das seit dem Einspielen der Firmware 1.0.8.32 auf, wobei ich das nicht verifiziert habe.

Bisher hielt ich das für eine Providerproblem, interessant, dass andere ähnliche Schwierigkeiten haben.

Gruss,
Andreas.
 

sojakim13

Neuer User
Mitglied seit
22 Aug 2005
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Hallo,

das Problem mit dem raustelefonieren lag wohl doch an einem falschen weil belegten Port. Funktioniert jetzt ohne Probleme. Allerdings ist das Konfigurationsmenü nach einer Weile nicht mehr änderbar und nur durch einen Reset mit Neuaufspielen der Firmware möglich.

Gruss,
sojakim13
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via