.titleBar { margin-bottom: 5px!important; }

ATA HT 368 config nicht über LAN erreichbar!

Dieses Thema im Forum "Grandstream" wurde erstellt von Früschling, 15 Sep. 2006.

  1. Früschling

    Früschling Neuer User

    Registriert seit:
    15 Sep. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, vielleicht könnt Ihr mir helfen!

    Mein Problem sieht so aus:

    Router läuft mit MAC Filter.
    DHCP-server weist ATA feste IP zu.

    Habe deshalb ATA auf dynamische IP gelassen.
    ATA empfängt auch zugewiesene IP.

    Über LAN ist die Config-Seite des ATA aber nicht zu erreichen...

    Was ist da los?

    Firewall? - Habe keine, nur die vom Router.
    Habe es deshalb auch schon mit der DMZ für den ATA probiert...

    Freigegebene Ports für den ATA: 80, 8080, 5004, 5060
    sind noch welche nötig?

    Habe es auch mit fester IP versucht.
    Habe die IP auch im DHCP-Server des Router geändert, das ATA übernimmt sie laut Voicetool auch.
    Das ATA lässt sich auch pingen.

    Die Configseite lässt sich aber weiterhin nicht in meinem Browser öffnen.
    (Fehlermeldung: Die Seite wurde nicht gefunden, HTTP 404, etc.)

    Jemand noch ne Idee?

    oder muss ich das ding als defekt zurückschicken?

    ==========
    Router: DI-624+
    ATA: Grandstream Handytone 386
    IPfone von QSC
     
  2. RATIO_Fighter

    RATIO_Fighter Neuer User

    Registriert seit:
    12 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das Problem trat bei mir auch auf. Ich habe es einfach dadurch gelöst dass ich den Stromstecker vom Grandstream abgezogen habe. Nachdem man die Konfiguration ändert und auf Reboot klickt, kommt es sehr häufig vor dass sich das Teil einfach aufhängt. Stecker raus und neu starten behebt das Problem recht zuverlässig.