ATA486: Gespräch funzt aber Telefon klingelt etwas seltsam

sood

Neuer User
Mitglied seit
14 Jul 2004
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen,

Wenn ich von extern mein Telefon anrufe höre ich nur einen kurzen Beep aber kein klingeln, die rote LED am Adapter leuchtet. Wenn ich abhebe kann ich ganz normal telefonieren, Rufe nach aussen funktionieren wie gewohnt

- Habe schon ein paarmal den Adapter neu gebootet, die neueste SW Version müsste drin sein.
- Das Telefon ist auf der Sipgate Webseite nicht online, kann aber telefonieren.

Wieso klingelt mein Telefon nicht wie gewohnt? (Es funktioniert 100%, habs mit 'normalen' Telefonanschluss probiert) Kann mir bitte jemand helfen?

Gruss sood
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
Online sollte dein Telefon schon zu sehen sein.

Das kurze Beep könnte daher kommen dass dein ATA zu wenig Klingelspannung an dein Telefon liefert. Was hast du als Endgerät angeschlossen?

Du kannst in der ATA-Config mit den Parametern "FXS Impedance" experimentieren.

Poste mal bitte diesen String aus dem ATA:
Software Version: Program--1.0.5.3 Bootloader--1.0.0.18 HTML--1.0.0.36 VOC--1.0.0.6 detected NAT type is full cone

Viel Erfolg :) Clemens
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
239,994
Beiträge
2,137,256
Mitglieder
363,653
Neuestes Mitglied
granaderainer
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via