ATA486 PPPoE account ID löschen ?

lutze

Mitglied
Mitglied seit
24 Jun 2004
Beiträge
261
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe nun mal meinen ATA direkt ans DSL-Modem angeschlossen um zu testen ob das auch funktioniert? Das funktioniert alles einwandfrei!

Nun möchte ich aber wieder mein PPPoE Eintrag löschen aber das geht bei mir nicht?

Ich lösche es und drücke auf update und da hängt sich das Gerät schon auf, das heißt es dauert so lange und ich breche es irgendwann ab!

Das komische ist auch das Passwort Inputfeld weg ist?

Auf dem Adapter befindet sich die Firmware 1.0.4.75

Evtl hat jemand eine Idee wie ich PPPoE wieder lösche?

Gruß Lutze
 
Du mußt einen Factory Reset machen

Hörer abnehmen -> Knopf am ATA drücken -> 99 wählen -> MAC-Adresse nach diesem Schema http://www.ip-phone-forum.de/forum/viewtopic.php?t=2628 eingeben

Danach sind alle Benutzerdaten gelöscht.

Vielleicht solltest Du aber auch gleich die Chance nutzen und eine "aktuelle" Firmware installieren.
 
Ja Danke!

Danach funktioniert es!
 

Neueste Beiträge

Statistik des Forums

Themen
245,169
Beiträge
2,225,699
Mitglieder
372,034
Neuestes Mitglied
olligeslo
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.