.titleBar { margin-bottom: 5px!important; }

ATA486v2 + Netgear FM114P - Gespräche nur abgehend ok.

Dieses Thema im Forum "Grandstream" wurde erstellt von HonkXL, 5 Feb. 2005.

  1. HonkXL

    HonkXL Neuer User

    Registriert seit:
    29 Dez. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Rothenburg
    Hallo,

    ich habe heute meinen D-Link-Router gegen einen Netgear FM114P getauscht. Hinter diesem Router hängt als Client der ATA486v2, Provider ist Sipgate.

    Es tritt nun folgendes Problem auf: ich kann die Testrufnummer 10000 anrufen, oder auch jede andere Rufnummer und alles passt.

    Wenn ich aber einen Anruf erhalte, klingelt es und wenn ich rangehe ist auf beiden Seiten Stille in der Leitung.

    Ich habe es nun mit der Konfiguration des Router versucht:
    Der ATA486 erhält seine IP-Adresse per DHCP (static) und diese IP habe ich dann in die DMZ eingetragen. Nichtmal so geht es.
    Mit Portforwarding von 5004, 5060 und 10000 UDP habe ich es auch schon erfolglos probiert.


    Hat noch jemand eine Idee?

    Gruß
    Thomas

    P.S. Im Log vom Router steht das hier drinnen:

    ausgehendes Gespräch (funktioniert):

    Sat, 2005-02-05 15:34:05 - UDP packet - Source:192.168.0.198,1439 ,LAN - Destination:205.188.146.145,53[DNS] ,WAN [Forward] - [Outbound Default rule match]
    Sat, 2005-02-05 15:34:12 - ICMP Destination Unreachable packet - Source:192.168.0.199,LAN - Destination:217.10.79.9,WAN [Drop] - [Outbound rule match]
    Sat, 2005-02-05 15:34:20 - UDP packet - Source:192.168.0.199,5005 ,LAN - Destination:217.10.79.9,45925 ,WAN [Forward] - [Outbound Default rule match]

    eingehendes Gespräch (funktioniert nicht)

    Sat, 2005-02-05 15:37:00 - ICMP Destination Unreachable packet - Source:192.168.0.199,LAN - Destination:62.107.61.86,WAN [Drop] - [Outbound rule match]