[Problem] Auerswald 5020: 2 x S0 Anlagenanschlüsse, aber nur 2 Telefonate gleichzeitig

hunni

Neuer User
Mitglied seit
22 Nov 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Wir haben in unserem Büro die Auerswald 5020 seit mehreren Jahren mit einem S0 Mehrgeräteanschluss (3 ISDN-Telefone, 3 analog Telefone, Fax) und sind sehr zufrieden.. Durch zusätzliche Mitarbeiter sind wir veranlasst unseren Anschluss um einen S0 zu erweitern. Nun haben wir 2 NTBA (Anlagenanschluss), die ich extern am nachgerüsteten 2ISDN-Modul angeschlossen habe. Alle Telefone (4 ISDN, 3 Analog) hängen am Grundmodul (intern). Soweit funktioniert alles ganz gut, es werden ausreichende B-Kanäle angezeigt etc.

Leider sind aber nur 2 Telefonate gleichzeitig möglich. Woran kann das liegen?

Danke für die Mithilfe!
 

UGRAS

Mitglied
Mitglied seit
17 Okt 2007
Beiträge
404
Punkte für Reaktionen
0
Punkte
0
Hallo,

du mußt ein NTBA am Grundmodul anschließen und den 2. NTBA auf dem 2ISDN-Modul.
Das gleiche Prinzip gilt auch für die Systemtelefone (die Brücken nicht vergessen).

Gruß

Uwe
 

swiss

Neuer User
Mitglied seit
22 Nov 2011
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
kleine frage: hängen die 4 isdn telefone am gleichen internen s-bus? wenn ja lieg das problem dort. der s-bus stellt 2 B kanäle für die sprache zur verfügung.
 

hunni

Neuer User
Mitglied seit
22 Nov 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Danke für die prompten Antworten.

Ja, so ist es. Es hängt alles am gleichen Port. War ja bisher kein Problem. Werde nun die Verkabelung ändern. Wahrscheinlich funktionierts dann. Werde berichten!!