AVM: Bitte arbeite an den Rauschprobleme des MT-x

DickS

Aktives Mitglied
Mitglied seit
22 Feb 2005
Beiträge
2,200
Punkte für Reaktionen
98
Punkte
48
Es gibt ein generelles Rauschproblem bei den MTs. Beim Freizeichen, während des Gesprächs und wenn man Kopfhörer angeschlossen hat und die Menüs bedient (knacksen, Audio an/aus). Heute habe ich mal Internetradio gehört und bevor der Stream begann auch heftiges rauschen.

Ich bin zum Schluss gekommen dass das "Komfortrauschen" wohl überall "eingesetzt" wird. Dies sollte schnellstens gelöst werden, ich kenne kein Telefon und MP3 Player der derart krass rauscht im "idle".

Dieses Problem ist m.E. Ein Hard- und/oder Softwareproblem.
 

Micha234

Neuer User
Mitglied seit
20 Nov 2011
Beiträge
12
Punkte für Reaktionen
0
Punkte
0
Hallo,
ja, das Rauschproblem kenne ich leider auch. Ich hoffe AVM findet einen Lösung des Problems.

Hast du AVM auch schon direkt kontaktiert? Denn nur so können sie versuchen das Problem in den Griff zu bekommen.

Grüße Micha
 

Outlaw

Aktives Mitglied
Mitglied seit
10 Okt 2004
Beiträge
860
Punkte für Reaktionen
4
Punkte
18
Die extremen Rauschprobleme ließen sich bei mir im Bekanntenkreis über den Austausch des Verteilerkabels der Fritzbox (Y) lösen.
Diese Probleme traten ausschließlich bei analogen Festnetzanschlüssen auf.

Das schließt andere Rauschproblme natürlich nicht aus, soll nur ein Hinweis sein.
 

DickS

Aktives Mitglied
Mitglied seit
22 Feb 2005
Beiträge
2,200
Punkte für Reaktionen
98
Punkte
48
Ich nutze ausschließlich VOIP und da rauscht es. Ich nutze meine 7270 mit Orginalkabel am DSL. Die 7390 (habe ich seit paar Wochen) wird ausschließlich als WDS & DECT Router betrieben. Habe testweise mein altes Gigaset an DECT angemeldet, gar kein Rauschen feststellbar.

Meine Vermutung ist ein Problem mit dem Audiocodec des MT-x.