.titleBar { margin-bottom: 5px!important; }

Basisverlust an 7170 mit cx470?

Dieses Thema im Forum "Allgemeines" wurde erstellt von StravlonBeta, 15 März 2009.

  1. StravlonBeta

    StravlonBeta Neuer User

    Registriert seit:
    30 Juni 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin!

    Seit etwa einem Jahr nutze ich eine 7170 zusammen mit einer Gigaset 4070, daran angemeldet 1* 3000 Comfort und 1*3000 Micro. Kurze Basisverluste hatte ich schon immer, seit etwa 1-2 Wochen dehen die sich aber gerne mal auf beide Mobilteile aus - Stundenweise. Auch Ein/Ausschalten hilft dann nicht mehr, evtl. liegt es aber jetzt auch an der Kombi 4070/3000C, sobald das C aus ist, meldet sich das Micro nämlich an. Habe die 4070 rausgeworfen und benutze jetzt die analoge Basis, was aber nicht dauerhaft so bleiben soll.

    Bin jetzt am überlegen, ob ich mir jetzt 2 Cx470 nebst neuer Basis hole. Machen die neuen Basen keinen Ärger mehr am internen S0 der Fritzboxen? Ich konnte bis jetzt nicht negatives finden.

    MfG, Jan
     
  2. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    ich frage mich gerade, was das Thema in einem Fritzbox Forum zu suchen hat, da die Fritzbox mit Sicherheit am wenigsten für die DECT Probleme kann.

    => Verschoben nach "Allgemeines".
     
  3. StravlonBeta

    StravlonBeta Neuer User

    Registriert seit:
    30 Juni 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Forensuche nach "Basisverlust" hilft. Etliche Boxen machen Ärger mit schnurlosen ISDN-Anlagen, weil der S0-Bus unsauber getaktet ist.

    "FRITZ!Box Fon: Telefonie: Alle Fragen und Hinweise zum Bereich (Internet-)Telefonie in den Boxen: VoIP, ISDN/Analog, Anschluss ans Festnetz,[...]"

    Schien mir irgendwie passend für die Frage.
     
  4. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    Dann hätte es diesen Beitrag ja gar nicht gebraucht, wenn du die Lösung schon kennst.

    Das hört sich für mich nicht nach S0 Bus der Fritzbox an.