Bei Festnetzanrufen immer Besetztzeichen.

Status
Für weitere Antworten geschlossen.

Alberto1

Neuer User
Mitglied seit
27 Sep 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich habe seit 1 Woche eine neue Fritz-Box 7170.
--> an Analoganschluss
--> mit "normalem" Telefon am Fon1-Anschluss:
--> W-Lan geht einwandfrei
--> Internet-Telefonie geht einwandfrei
--> nur wenn man von außen die Festnetznummer anruft ist immer besetzt.
--> Auch kann ich nicht über die Festnetznummer raustelefonieren (bei Festnetz erzwungen blinkt kurz die LED Fetnetz, dann kommt besetzt).
Mail an Freenet ist seit zwei Tagen unbeantwortet.
Schon 10 mal neu insatalliert.
In der Nebenstellenliste die Internet-Rufnummer und als weitere Rufnummer die Festnetznummer (ohne Vorwahl) eingetragen.
Kabel sorgfältig gesteckt.
Bin eigentlich nicht blöd in technischen Dingen.
Wer hat eine Idee?
Danke
Gruss
Alberto1
 

KuniGunther

Aktives Mitglied
Mitglied seit
8 Jun 2005
Beiträge
2,187
Punkte für Reaktionen
0
Punkte
0
Das deutet alles darauf hin, dass die Box nicht richtig mit der TAE-Buchse des Splitters verbunden ist. Also: nochmal Kabel überprüfen (Du hast auch wirklich nur die mitgelieferten Kabel benutzt), oder Telefon mal direkt an den Splitter hängen und testen, oder manchmal funktioniert die mittlere Buchse am Splitter auch nicht richtig -> rechte oder linke ausprobieren.
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
21,680
Punkte für Reaktionen
337
Punkte
83
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,482
Beiträge
2,128,234
Mitglieder
362,858
Neuestes Mitglied
maunza

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via