.titleBar { margin-bottom: 5px!important; }

Bei Festnetztelefonaten bricht meine DSL-Verbindung ab

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Jonase, 23 Nov. 2006.

  1. Jonase

    Jonase Neuer User

    Registriert seit:
    23 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüler, Fachabi Wirtschaft und Verwaltung
    Ort:
    Sauerland
    sry bin neu hier falls im falschen Forum oder so ... :p

    Also erst ma nen dicken Respekt an Beckmann, du nutzt dein Wissen wirklich gut um uns zu informieren :)

    Ich habe hier vieles über Rauschtolleranz etc. gelesen und wollte mal fragen was so normal ist und ob meine Daten aus der Fritz Box meinem DSL gut entsprechen da ich oft DSL Ausfälle habe wenn ich einen Anruf aus dem Festnetz der Telekom auf unsere Fritz Box (alte Festnetznummer übernommen/freigeschaltet mit1und1) bekomme.

    Hier die Daten, vielen Dank schon mal an alle die was dazu schreiben :)

    Empfangsrichtung Senderichtung
    Leitungskapazität kBit/s 15040 1420
    ATM-Datenrate kBit/s 14965 1183
    Nutz-Datenrate kBit/s 13554 1072
    Latenzpfad interleaved fast
    Latenz ms 4 0
    Frame Coding Rate kBit/s 15 8
    FEC Coding Rate kBit/s 1004 0
    Trellis Coding Rate kBit/s 908 72
    Aushandlung adaptive adaptive

    Signal/Rauschtoleranz dB 11 10
    Leitungsdämpfung dB 11 9
    Status f003ce20 f0000074
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,631
    Zustimmungen:
    26
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Hallo Jonase, willkommen im Forum!
    Du hast Recht, hier in diesen Thread passt der Beitrag nicht so richtig rein, deshalb verschiebe ich mal nach Fritz/Internet.
    Denn Du hast ein Problem mit Deiner Verkabelung/Splitter usw...
    Aus diesem Grund lege ich Dir mal diesen Thread ans Herz:
    Howto: Was tun bei DSL-Verbindungsproblemen
    Arbeite mal das gesamte Verkabelungsthema durch, denn dort ist bei Dir der Hund begraben...
     
  3. Jonase

    Jonase Neuer User

    Registriert seit:
    23 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüler, Fachabi Wirtschaft und Verwaltung
    Ort:
    Sauerland
    Danke für deine Mühe, doch meine Rauschdingsdabumswerte sind doch relativ ok oder nicht?

    aber es sind über 5 Dosen zwischengeschaltet und ca. 3 davon sind nur abgekelmmt an der Hausleitung, denke mal dass es daran liegt.


    wie sollten die werte denn liegen wenn ich die Box mal im Keller am Hauptanschluß anschließe?


    Danke schon ma
     
  4. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,631
    Zustimmungen:
    26
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Wenn Du die Box mal im Keller anklemmst (und die andere Verkabelung abklemmst), dann siehst Du ohne evt. Fehlverkabelung im Haus, ob die Box nun stabil läuft.
    Ist das der Fall, dann gehe die ganzen Kabelwege lang und klemme alles ab, was da nicht rangehört.
    Sprich: Der Splitter ist (mit der 1 davorhängenden TAE-Dose) das einzige, was auf der Telekom-Leitung sein darf. Es darf auch keine 2. Leitung parallel geschaltet sein! Im Idealfall ziehe eine neue Leitung, die nirgends unterbrochen oder abgezweigt ist vom Hausanschlusskasten bis zum Splitter.
    Keine Umschaltbox (AWADO), Keine Zusatzklingel, rein garnichts darf zwischen Hausanschluss und Splitter sein!