Beim Klingeln kein Bild VTH1550CH-2

zarillo

Neuer User
Mitglied seit
15 Jun 2020
Beiträge
5
Punkte für Reaktionen
1
Punkte
3
Edit: keine Ahnung warum, aber jetzt, nach diversen Neustarts, bekomm ich auf einmal ein Bild :confused:o_O

Hi,

im anderen Thread habe ich berichtet, das ich meine Geräte gupdated habe. Jetzt bleibt nur das Problem, dass ich beim klingeln kein Bild auf der VTH bekomme. Also nicht sehen kann, wer vor der Tür steht. Ich habe das Forum danach durchsucht, aber scheinbar keine Lösung dafür gesehen.

habt ihr eine Ahung, woran das liegen könnte?

MCU VTO2000A-2 ist v3.000
FW VTo ist 4.3
FW VTH1550CH-2 ist auch 4.3
 
Zuletzt bearbeitet:

tyr0n

Neuer User
Mitglied seit
22 Jan 2019
Beiträge
57
Punkte für Reaktionen
4
Punkte
8
Ich hatte mit meiner -2 nur Probleme mit der 4.0er.

Meine Lösung war nun, VTO auf 3.2 und die VTHs auf 4.0 alles non SIP. Jetzt funktioniert alles wie gehabt und ich komme in den Genuss der neuen VTH Oberfläche.
Ich wüsste aktuell keinen Vorteil den mir 4.0 oder 4.3 auf der VTO bietet, wenn ich kein SIP nutze.
 
  • Like
Reaktionen: zarillo
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.