[Frage] Bekommen keine Verbindung zu meinem Phoner Lite

carstenunduta

Neuer User
Mitglied seit
30 Dez 2020
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo an alle bin neu hier :).
Also ich habe eine bestehende Phoner Lite Anlage auf meinem alten Laptop.
Habe die Daten übernommen auf mein neues Lappi... aber ich bekomme aber immer die Meldung nicht registriert.....Passwort und anmelde Name passen alles.
HAbe mir auch Video angeschaut müsste eigentlich gehen...tut es aber nicht. Wenn ich abnehme höre ich Freizeichen nach dem Wählen dann aber keine Verbindung... hat einer eine Idee?
Danke im voraus und allen einen guten Rutsch.......
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,000
Punkte für Reaktionen
540
Punkte
113
Nur vom Video anschauen kann es eigentlich noch nicht gehen. Aber wenn Passwort passt und Anmelde-Name stimmt, fehlt nur noch der Registrar. Welcher ist es denn?
 

carstenunduta

Neuer User
Mitglied seit
30 Dez 2020
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo erst mal :),
also nein das Video habe ich mir noch mal zur Sicherheit angesehen. Registrar steht 192.168.178.1 drin.....
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via