Bintec Elmeg BE.IP Plus, Analogports defekt? wie testen?

rstueber

Neuer User
Mitglied seit
16 Sep 2019
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo miteinander,

habe unser alte ISDN Anlage mehr oder weniger erfolgreich durch eine BE.IP Plus ersetzt.

An den analogen Ports FXS 1-4 hängen 4 Analogtelefone.
Mit 2 der 4 Ports habe ich jedoch Probleme (identische Konfiguration auf allen Ports).
FXS 3+4 arbeiten ganz normal, normales Freizeichen, Wählen und Telefonieren klappt.
Mit FXS 1+2 jedoch habe ich Probleme.

Das Freizeichen hört sich ganz dumpf und rauschig an und alles weitere geht auch nicht.

Getestet habe ich sowohl mit Hausinstallation als auch mit einem direkt eingesteckten Analogtelefon.
Habe einfach der reihe nach das Gerät an FXS 1-4 eingestöpselt und das Freizeichen angehört.

FXS 3+4 sauber und klar, alles bestens
FXS 1+2 rauschig

Anlage wurde vor 2 Jahren gekauft aber erst jetzt installiert / Habe keine Garantie mehr auf der BE.IP

Frage: wie stelle ich fest ob ein Hardwaredefekt vorliegt?

Vielen Dank für Jeden Tip vorab!

Gruss Ralf
 

_tms

Neuer User
Mitglied seit
2 Jun 2016
Beiträge
149
Punkte für Reaktionen
10
Punkte
18
Du hast mal Telefone inkl. Kabel kreuz getauscht?
Also das Telefon, dass auf FXS3 (oder 4) sauber arbeitet inkl. Kabel an FXS1 (oder 2) angesteckt?

Ansonsten:
Mir fällt nichts ein, wie man so einen HW-Defekt definitiv diagnostizieren könnte.

Wenn der o.g. "Kreuz"-Test das falsche Verhalten bestätigt würde ich noch versuchen die be.IP komplett zurückzusetzen und erneut testen.
Auf jeden Fall die neueste FW installieren.
Wenn das Problem bleibt, kann wohl nur noch Bintec helfen.

Grüße
...tms
 

rstueber

Neuer User
Mitglied seit
16 Sep 2019
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Danke für Deine Rückmeldung.
Nachdem mit es der vorhandenen Installation (alte Nebenstellenapparate + alte Leitungen) nicht funktioniert hat habe ich mit einem 0815-Gerät und RJ11 direkt der Reihe nach FSX 1-4 durchgestöpselt.
FXS3+4: sauberer klarer Freiton
FXS2+1: relativ leiser Ton mit viel Rauschen.
Die EInstellungen für FXS1-4 sind in der BE.IP identisch, habe auch mal TELEFON / FAX umgestellt, keine Änderung.
Werde als nächstes mal nen Reset machen, oder eine zweite BE.IP bestellen. Wollte ich ohnehin als Backup in den Schrank legen.

Ist die BE.IP nach einem FACTORY-RESET jungfräulich total platt und wieder über 192.168.0.251 erreichbar?
Werde dann die Analogports testen.

Sind nach einem erneuten EXPORT / IMPORT wirklich ALLE Einstellungen wieder hergestellt???
Ich habe hier nämlich jede Menge Konfiguriert

Gruss Ralf
 

_tms

Neuer User
Mitglied seit
2 Jun 2016
Beiträge
149
Punkte für Reaktionen
10
Punkte
18
Hi,

zu beiden Fragen:
Nach meiner Erfahrung: Ja.

Achte sicherheitshalber darauf, dass beim Exportieren die Option "Zertifikate und Schlüssel einschließen" aktiviert ist.

Grüße
..tms
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,863
Beiträge
2,027,497
Mitglieder
350,975
Neuestes Mitglied
user7008