.titleBar { margin-bottom: 5px!important; }

brauche Anschlusssignal 2x, wie ??

Dieses Thema im Forum "O2" wurde erstellt von BX-8017, 10 Sep. 2008.

  1. BX-8017

    BX-8017 Mitglied

    Registriert seit:
    26 Juli 2006
    Beiträge:
    265
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 BX-8017, 10 Sep. 2008
    Zuletzt bearbeitet: 26 Sep. 2008
    [Edit frank_m24: Mehrere Beiträge zusammengefasst. Man kann seine Beiträge auch editieren. Lies noch mal die Forumregeln.]
    Hi,

    schaut mal auf die Uhr, ich bin die ganze Zeit schon am rumdocktern......

    Folgendes:

    ich habe einen Alice ngn Anschluss also ohne T-Com Anschluss usw, also solch ein IAD Turbolink.

    Ins Internet ging ich jetzt die ganz Zeit über eine Fritz!box 5050 mit der option "Internet über LAN", sprich die Fritz!box wählt sich über das Turbolink ins Internet ein.

    Habe heute hier erfahren, dass man jetzt auch die Fritz!box Fon zum Telefonieren bei Alice verwenden kann, ohne Löten, nämlich indem man den Turbolink z.B wie einen ISDN-NTBA behandelt und die Fritz!box entsprechend verkabelt.

    Das funktionierte alles auch!

    Problem 1: Um es ganz perfekt zu machen, wollte ich auch mit meiner Fritz!box ohne den IAD ins Internet. Das hat auch wunderbar funktioniert, aber stopp, dann geht ja das Telefonieren nicht mehr, da das Kabel von meiner Anschlussdose ja nicht mehr im IAD steckt sondern i n der Fritz!box. Gibt es dafür ne Lösung? (evtl Y-Netzwerkkabel ??)

    Problem 2: als ich das obige Problem erkannt hatte, wollte ich die Internet-Einstellungen der Fritz!box nochmal auf "LAN A" stellen. Klappt nicht mehr, ich bekomme ständig einen PPOE-Fehler (Zeitüberschreitung). Das versteh ich absolut nicht. Das ging ja die ganze Zeit auch.

    Kann jmd helfen? Ich drehe durch !!

    Danke und Grüße
    BX-8017

    [Beitrag 2:]
    Hat denn keiner ne Idee?

    Wieso bekomme ich mit Internet über LAN einen PPPoe Fehler und bei Internet über DSL nicht??

    Grüße
    BX-8017

    [Beitrag 3:]
    Äihhh, seit ihr alle im Urlaub? Kann denn niemand was dazu sagen.

    Problem 1 ist gelöst. Ich dachte, was die AID Lan-Anschlüsse angeht, sei es egal ob man jetzt 1 2 3 oder 4 benutzt. Anscheint doch nicht. Als ich das LAN-Kabel vom 4er in den 1er umsteckte, war ich wieder Online !!

    Aber trotzdem würde ich es vorziehen, mit der Fritzbox direkt ins Internet zu kommen, ohne LAN-Verbindung zum IAD. Gleichzeitig sollte aber auch die Pseudo-Festnetztelefonie mit der Fritz!Box klappen. Aber wie soll das gehen. Ich habe ja nur ein Kabel von der Hauptanschlussdoese.

    Wenn ich dieses in den IAD stecke und dann den S0-Bus des IAD an die Fritzbox, kann ich über die Fritzbox telefonieren aber nicht direkt ins Nett gehen.

    Stecke ich es hingegen in dies DSL-Buche der Fritzbox, kann ich darüber ins Internet gehen, aber das Telefon ist logischerweise Tod.

    In dem IAD müsste demnach auch ein Splitter verbaut sein, die die Box ja einen S0-Bus liefert (wo die DSL-Signale rausgefiltert sind). Jetzt bräuchte ich noch irgendwie aus dem IAD ein Signal, wo die Telefonie rausgefiltert ist für die DSL-Buchse der Fritz!box!

    Vielleicht ist es sogar möglich, den IAD hinter einem Splitter zu betreiben, obwohl das bei dem NGN-Anschluss nicht nötig ist. Aber dann hätte ich ja vom Spillter die beiden Ausgänge dür Telefonie und DSL.

    Oder gibt es vielleicht eing ganz spezielles Y-Kabel, welches man zwishcne Telefondose und IAD schalten kann und dann die beiden Signale als Ausgang bekommt?


    Wer hat einen Tip für mich?

    Danke und Grüße
    BX-8017


    Beitrag 4: Last doch mal was von Euch Hören....... Hat denn keiner ne Idee ??

    Beitrag 5: Nur Editieren bringt wohl nix, der Beitrag verschwindet in der Versenkung......


    Beitrag 6: Hat denn keiner eine Idee? Das kann doch für die Spezialisten hier nicht so schwer sein......