C610A: Provideranmeldung fehlgeschlagen!

Andi316

Neuer User
Mitglied seit
28 Jun 2005
Beiträge
92
Punkte für Reaktionen
0
Punkte
6
Hallo!

Diese Meldung kommt aber nicht immer. Meistens funktioniert die VoIP Funktion. Je nach "Stimmung" passiert die Fehlemeldung 1x am Tag oder auch mehrmals.

Ich muss dann entweder die VoIP Verbindung neu einrichten oder z. B. mehrmals das Passwort neu eingeben, dann kommt wieder eine Verbindung zustande.

Die Fehelmeldung tritt auch wärhend eines Telefongesprächs auf.

Ich betreibe das Gerät an einem Vodafone Anschluss. Für Vodafone bietet der Einrichtungsassistens leider kein vorgefertigtes Profil. Ich habs also manuell eingestellt.

Wer kann sich diesen Fehler erklären und weiß Lösungen?
 
Zuletzt bearbeitet:

fye

Aktives Mitglied
Mitglied seit
1 Sep 2009
Beiträge
1,486
Punkte für Reaktionen
0
Punkte
0
Hallo,
dein Problem gibt es ja eigentlich schon, seit die ersten Gigaset Ip's (was Du vermutlich meinst) auf dem Markt gekommen sind, wozu es auch hier Beiträge ohne "Lösung" zu gibt.

Eine Alternative wäre z.b. eine passende FB für Vodafon einzurichten, was laut einigen Beiträgen hier und anderswo kein (größeres) Problem sein sollte, wo Du dein Gigaset per SIP Verbindung an die FB hängst, die dann, wenn die Vodafon Nummern mit der FB gut laufen, auch mit dem Gigaset nutzbar wären.
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
239,889
Beiträge
2,135,254
Mitglieder
363,479
Neuestes Mitglied
@pawlowitsch
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via