.titleBar { margin-bottom: 5px!important; }

Callthrough bei 7170/Siemens Gigaset SX353isdn wählt nicht durch

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von pepe112, 16 Feb. 2009.

  1. pepe112

    pepe112 Neuer User

    Registriert seit:
    16 Feb. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Liebe IPPF´ler,

    Habe früher vom home office aus gearbeitet, bin jetzt freigesetzt worden und muß daher u.a. auch an den Telefonkosten sparen. Leider nicht so leicht, da meine Familie in verschiedenen Ländern wohnt, deshalb möchte ich die Call-Through Funktionalität meiner FritzBox nutzen. Bisherige Versuche haben leider noch nicht geklappt – vielleicht kann jemand helfen. Hier mal die Eckdaten:

    FRITZ!Box Fon WLAN 7170, unter Windows XP
    Siemens Gigaset SX353isdn mit einigen Mobilteilen, die auf 4 unterschiedliche MSN reagieren. An die Telefonleitung über Arcor Starterbox angehängt.
    Telekom ISDN –Tarif „Business Basic“ (ehemaliger HomeOffice-Anschluss, jetzt nur noch privat genutzt) mit 7 MSN: 4 für Telefonie, 2 für Fax, 1 für Callthrough geplant. T-Online T-DSL Business 1536 + Flat
    Power/DSL und WLAN-LED leuchten ständig. Festnetz-LED leuchtet sobald man einen Hörer abnimmt
    Verbindung FRITZ!Box – Siemens Gigaset 353isdn am Anschluss FON S0 (ISDN), habe das Gigaset testweise in der FritzBox-Oberfläche sowohl als "Telefon (ggf. mit Anrufbeantworter)" als auch als "ISDN-Telefonanlage" angemeldet – bei beiden funktioniert die Festnetzfunktionalität
    Firmware-Version FRITZ!Box : 29.04.67 (vorgestern 17.02.09 installiert)
    Kein VoIP (noch)

    Ich habe eine spezielle MSN fürs Callthrough vorrgesehen und bin nach Anleitung vorgegangen: Rufumleitung ist deaktiviert. Callthrough aktiviert. Einghende und abgehende MSN identisch (ist das notwendig, dass sie identisch sind?). PIN ok. 4 erlaubte Rufnummern eingegeben.

    Es funzt leider nicht: Ich rufe auf der reservierten MSN an, kann den PIN eingeben, dann die 0, erhalte aber danach kein Freizeichen, sondern ein "Besetzt-Zeichen".

    Weiß jemand, was ich da machen kann? Vielen Dank, Pepe
     
  2. mega

    mega IPPF-Urgestein

    Registriert seit:
    30 Apr. 2005
    Beiträge:
    11,154
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Münster (NRW)
    Ist für CallThrough *# erforderlich?
    Im Gigaset sollte eh bei Wahlmerkmale 'Auto. Keypad' eingestellt werden. Das ist auch für einige andere Funktionen nötig.

    ISDN-Geräte werden immer als ISDN-Anlage eingestellt, nicht als ISDN-Telefon.

    Ein Selbst-Test vom eigenen Anschluss aus ist nicht möglich! Das würde 3 Amtsleitungen benötigen, ISDN hat aber nur 2.
     
  3. pepe112

    pepe112 Neuer User

    Registriert seit:
    16 Feb. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo mega,
    vielen dank, jetzt klappts´s denn auch!
    hatte den selbst-test von meinem anschluss aus gemacht. habe die wahlmerkmale auf auto-keypad gesetzt und von einem anderen tel aus getestet ... und siehe da... :)
    Daraufhin habe ich heute gleich noch eine VoIP-Rufnummer zugelegt und gestestet - funktioniert auch (obowhl mit starkem echo), aber langsam wird´s aus der TK-Anlage.
    bin übrigens sehr beeindruckt von deiner anlage...
    gruesse pepe