Cisco 6961 an FB7490 immer wieder "Neuregistrierung"

holger_s

Neuer User
Mitglied seit
10 Jan 2007
Beiträge
59
Punkte für Reaktionen
0
Punkte
6
mein Cisco 6961 hat lange Zeit funktioniert, neuerdings passiert folgendes, nach einigen Minuten verliert das Telefon die Registrierung udn fängt neu an, das passiert imemr wieder...:

Copying files to flash... Complete.
.00:00:07:34.164 - E/Idle/Max KIPS: 0 / 160823 --- MIPs avail: 0.00 CPU Idle: 0
00%
.00:00:07:37.460 - E/Checking Protocol: Device=SIP. Config=SIP (OK)
00:00:07:37.460 - E/Checking SwPort: 100-full (OK)
00:00:07:37.462 - E/Checking Network: IPV4=172.17.1.155, IPV6=. (OK)
00:00:07:37.462 - E/Checking Security: NonSecure Mode (LSC: Not Installed, MIC: Installed
(OK)
00:00:07:37.462 - E/Checking Account: Line (OK)
00:00:07:37.464 - E/Checking CUCM1: IPv4 - 172.17.1.1 (OK)
00:00:07:37.464 - E/Checking TFTP: IPv4 - 172.17.1.254 (OK)
00:00:07:37.494 - E/SIPCC: myIPV4Addr=172.17.1.155
00:00:07:37.496 - E/SIPCC: myIPV6Addr=
00:00:07:37.496 - E/SIPCC: CCM[0]. v4Addr=172.17.1.1. v6Addr=
00:00:07:37.496 - E/SIPCC: TFTP. v4Addr=172.17.1.254.
00:00:07:37.722 - E/REG (OK)
cdpTxTask 2784 port[pc]: 1 2 (321989)
cdpTxTask 2784 port[pc]: 1 1 (322489)
cdpTxTask 2784 port[pc]: 1 0 (322989)
cdpTxTask 2784 port[pc]: 1 2 (333489)
cdpTxTask 2784 port[pc]: 1 1 (333989)
cdpTxTask 2784 port[pc]: 1 0 (334489)
00:00:13:09.866 - E/REG (Fail)
20:56:16, 06/14/2021 : CTLSEP8478ACC7837E.tlv updating
provision_http_download_file 1633: ERROR(0x0, 7) in dowloading file from socket 18
ERR [TFTP] tftpSend:492: Error code 1: File not found
ERR [TFTP] tftpGet:1021: File transfer error.
20:56:16, 06/14/2021 : TFTP error : download CTLSEP8478ACC7837E.tlv fail
20:56:16, 06/14/2021 : CTLSEP8478ACC7837E.tlv not found in 172.17.1.254
20:56:16, 06/14/2021 : ITLSEP8478ACC7837E.tlv updating......

TFTP Server läuft und wird erkannt, kann auch kurz telefonieren, bekomme aber immer wieder "Resets"

Finde keinen Ansatzpunkt, wer kann Tips zur Fehleranalyse geben?

PS:
Habe gerade gefunden dass in meiner SEP<MAC>.cnf.xml der Eintrag <timerRegisterDelta>3600</timerRegisterDelta> zu hoch dosiert ist.... mit Wert "5" läuft es jetzt scheinbar stabil... was bewirkt der Wert genau?
 
Zuletzt bearbeitet:

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
238,692
Beiträge
2,116,473
Mitglieder
361,593
Neuestes Mitglied
johnsnli

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse