.titleBar { margin-bottom: 5px!important; }

Cisco 7940G(SIP) === Cisco SPA9000 === Cisco SPA942 call Probleme

Dieses Thema im Forum "Cisco" wurde erstellt von gruenerloewe, 15 Dez. 2008.

  1. gruenerloewe

    gruenerloewe Neuer User

    Registriert seit:
    15 Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    Bin neu hier.

    Hab ein kleines Problem mit meinem Cisco IP-Phone

    Leider konnte ich im Web und in der Forum Suche keine Antwort auf mein Problem finden.

    + Anrufe vom 7940G zur SPA942 laufen ohne Probleme. Die ID des 7940G wird auch im Display angezeigt.
    - Aber bei Anrufen von der SPA942 zum 7940G leuchtet nur die rote Line led auf der SPA und nach 15 Sekunden kommt "keine Rückmeldung"
    + Eine zweite SPA942 kann ich aber problemlos anrufen.

    Zu den Geräten:

    SPA9000: Sip Server von Cisco small Business (ehemals Linksys) - Firmware 6.x
    SPA942: Sip Phone von Cisco small Business (ehemals Linksys) mit 4 Lines - Firmware 6.x
    7940G: Sip Firmware 8.0

    Alle Geräte sind auf der SPA9000 registriert und werden dort auch im PBX Status angezeigt.

    Ich hab schon versuch die Codecs abzustimmen, leider ohne Erfolg.

    Hoffentlich hat einer von euch noch eine rettende Idee.

    Grüße


    PS: Bitte keine Fritzbox empfehlen - davon bin ich geleutert.
     
  2. gruenerloewe

    gruenerloewe Neuer User

    Registriert seit:
    15 Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hab es selbst gelöst

    Hallo Leute

    hab es selbst gelöst: die SPA9000 nutzt den Port 5060 für SIP aber 6060 für die Registrierung.

    Lustig :rolleyes:

    PS: die SIP Firmware 8.0 läuft ohne Probleme bis jetzt
     
  3. rocketmouse

    rocketmouse Neuer User

    Registriert seit:
    5 Juli 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    I know that this is an old post but, I was able to get my 7940g to register with the spa9000.

    Die problema das ich jetzt habe ist der 7940g kann nicht outbound calls machen..

    Hast du eine special config das funtioniert?