COMfortel 3600 IP an bintec-elmeg-Anlage klingelt nicht mehr nach Update auf v2.8G

h-o

Neuer User
Mitglied seit
14 Aug 2015
Beiträge
100
Punkte für Reaktionen
10
Punkte
18
Ein Auerswald COMfortel 3600 IP hängt seit ein paar Jahren an einer bintec-elmeg Anlage (wurde wegen des Bildschirms gekauft, der beim Klingeln das Bild der Video-TFE von Wantec schön anzeigt und auch schnell per Knopfdruck zugeschaltet werden kann). Bisher funktioniert alles einwandfrei.

Nur: Seit dem diese Woche durchgeführten Firmware-Update von Version 2.8F auf 2.8G klingelt das Auerswald COMfortel 3600 IP nicht mehr bei einem Anruf. Egal, ob man die Teamrufnummer wählt oder die Nummer des Telefons direkt.

Ruft man mit dem COMfortel dagegen andere Telefone an, geht alles wie gewohnt. Nur Anrufe kommen nicht mehr an. Das Telefon bleibt "tot" und macht keinen Mucks (Neustart etc. hat nichts gebracht).

Weil das kein Zustand ist, habe ich daher wieder Firmware v2.8F (von Frühjahr 2020) installiert, die ich Gott sei Dank noch hier rumliegen hatte. Damit funktioniert wieder alles glatt, so dass man das Problem jetzt wohl eher auf die Firmware schieben kann.

Kann es sein, dass dieser Fehler noch nicht aufgefallen ist, weil sonst keiner so ein Telefon an einer Fremdanlage hängen hat? :)
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,520
Beiträge
2,128,810
Mitglieder
362,907
Neuestes Mitglied
Dta
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via