COMfortel M-510 an WS-400IP ... wie einrichten?

SarekHL

Neuer User
Mitglied seit
12 Aug 2014
Beiträge
40
Punkte für Reaktionen
0
Punkte
6
Hallo zusammen,

ich habe im Internet gelesen, dass man ein COMfortel M-510 im "GAP-Modus" an einer WS-400IP anmelden kann. Ich finde bloß nirgends eine Info, wie das gehen kann. Auerswald hilft da nicht weiter, offiziell wird es nicht unterstützt. Ich scheitere dann an dem Punkt, wo man am Telephon (was ja nur ein umgelabeltes Gigaset ist) für die Anmeldung an der Basisstation die System-PIN eingeben soll. In der Konfiguration der WS-400IP finde keine keine Möglichkeit, eine solche PIN festzulegen. Das einzige, was in die Richtung gehen könnte, wäre der "System access code" im Bereich DECT der Wireless Server Configuration:

screenshot.jpg
[Edit Novize: Riesenbild gemäß der Forumsregeln auf Vorschau verkleinert]

Aber auch wenn ich da etwas eintrage und das dann als PIN verwende, klappt es nicht.


Weiß jemand von Euch, wie es gehen kann?


Danke im Voraus,
Sarek \\//_
 

skysurfer181

Neuer User
Mitglied seit
29 Mrz 2008
Beiträge
40
Punkte für Reaktionen
1
Punkte
8
Hallo Sarek,
das Anmelden geht wie mit einem M200, M210 ... .

In der DECT-Basis unter "Users" mit "New" einen neuen Teilnehmer anlegen.
Im neuen Teilnehmer die üblichen Einstellungen vornehmen.
Der "Access code" ist der Anmelde-Pin für das Mobilteil.
Die IPEI kann man im Menu des Mobilteils durch Eingabe von *#06# anzeigen lassen
und dort eintragen. Ich habe die IPEI auch schon leer gelassen.
Die wird dann während des Anmeldeprozesses automatisch eingetragen.

Dann mit dem Mobilteil an der Basis anmelden und den Anmelde-Pin eingeben.

Falls das Anmelden nicht funktioniert, im Menu Users den Teilnehmer auswählen und
mit Re-Register die Basis in den Anmeldemodus bringen.

Gruß
 

Anhänge