Configproblem Nikotel & Carpo als Bridge

sewolff

Neuer User
Mitglied seit
28 Jan 2006
Beiträge
37
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich bin zur Zeit in Mexico im Urlaub und habe mein konfiguriertes Grandstream HandyTone 486 mitgenommen. Ich hatte es als Bridge konfiguriert (zumindest bilde ich mir das ein) und zunaechst lief es auch ohne Probleme (habe es auf einen freien Port am Router geschaltet).

Dann bin ich auf die Idee gekommen meinen Account zu wechseln. Ich wollte die Konfig von Nikotel auf Carpo aendern. Das hat leider nicht funktioniert. Dann wollte ich die Konfiguration wieder auf Nikotel umstellen. Das lief dann leider auch nichtmehr.

Ich sitze nun schon seit Stunden vor der Kiste und will sie wieder richtig konfigurieren. Leider bekomme ich das einfach nicht hin. Daher moechte ich euch um Hilfe bitten. Koennt ihr mir vielleicht sagen, wie ich den das HandyTone konfigurieren muss, wenn ich es hinter dem Router anschliessen moechte. Hier ein paar Screenshots von meiner aktuellen Einstellung:










Vielleicht kann mir auch einer erklaeren was ein der Carpo-Einstellung falsch war:



Den Outbound Proxy hatte ich zwischendruch auch mal freigelassen. Ohne Erfolg :(

Fuer Hilfe waere ich sehr Dankbar :)

Vielen Dank
Sebastian
 

sewolff

Neuer User
Mitglied seit
28 Jan 2006
Beiträge
37
Punkte für Reaktionen
0
Punkte
0
Nikotel laeuft wieder

Hi,

Nikotel habe ich wieder zum Laufen bekommen. Kann mir vielleicht jemand sagen wie ich nun Carpo auf dem HandyTone 486 konfigurieren kann?

Vielen Dank
Gruss
Sebastian
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,118
Beiträge
2,030,322
Mitglieder
351,465
Neuestes Mitglied
mathador