Datendurchsatz um 2 Drittel gesunken nach Wechsel der Telefondose !

ninjabolek

Neuer User
Mitglied seit
24 Okt 2011
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Hallo an alle.

Ich habe mich angemeldet, in der Hoffnung, eventuell hier ein par Antworten
auf meine Fragen zu erhalten.
Da fang ich mal an. Habe bisher immer meinen Samsung Wlan-Router
im Erdgeschoss am 1. Telefonanschluss im Haus angeschlossen und bin
per Wlan mit mit meinem Laptop im 1. Stock ins Internet gegangen.
Habe eh schon minimalen Datendurchsatz. Bei uns liegt DSL gerade so an.
Hatte immer eine Downloadgeschwindigkeit von ca. 140 kb/s.

Da ich jetzt aber ein Gerät in meiner Stube habe, welches unbedingt per Lan
angeschlossen werden muss, habe ich den Router hoch geholt und
an die 2. im Haus befindliche Telefondose angeschlossen.

Natürlich in dem Fall auch gleich den Laptop mit per Lan angeschlossen.
Aber jetzt habe ich nur noch eine Downloadgeschw. von ca. 40kb/s.

Wie kann das denn sein? Kann auf diesem Stück zwischen den beiden
Telefondosen soviel Verlust entstehen?
Würde es was bringen, wenn ich die Leitung, die von draußen an die 1.
Dose führt, direkt mit dem Verbindungskabel für die 2. Dose verbinde und die
Hauptdose unten einfach weglasse? (Brauche ich eh nicht)?
Oder kann hier der Grund ganz woanders liegen?

Danke schonmal im voraus...

Lg Mario
 

Wäldler.

Aktives Mitglied
Mitglied seit
1 Jul 2008
Beiträge
1,286
Punkte für Reaktionen
1
Punkte
38
Ein Router soll grundsätzlich an die erste TAE-Dose angeschlossen werden.
Darum ist es sinnvoll die 2 . Dose direkt zu verbinden
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,984
Punkte für Reaktionen
95
Punkte
48

ninjabolek

Neuer User
Mitglied seit
24 Okt 2011
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Hallo und danke für Eure Antworten.

Da werd ich das die Tage mal probieren und die
1. Dose komplett entfernen und die Kabel
direkt mit der 2. Dose verbinden.

Lg Mario
 

ninjabolek

Neuer User
Mitglied seit
24 Okt 2011
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Hallo und danke an euch beide ;)
Hab es so gemacht und jetzt hab ich wieder meine 1250 kbps Downstream
und 430 kbps Upstream.
Ich weiß, viele werden jetzt lachen, aber bei uns liegt momentan noch
nicht mehr an :(

Aber leider komm ich mit dem Repeaterproblem in meinem anderen Thread
nicht weiter...

Aber wie gesagt, danke an euch.

Lg Mario
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
234,407
Beiträge
2,046,046
Mitglieder
354,116
Neuestes Mitglied
Bernd Fomferra